Ajuda axil ad 600

Messages
3
Likes
0
My Satellite Setup
fte 420sm
My Location
portugal
#1
Caros companheiros da comunidade de satelites

Tenho estado ausente do país, e qual não é o meu espanto kaka e d+ de volta!

Já vi que para o meu fte 420sm está tudo a florir mas para o axil ad 600 há novidades? também, está a florir?

Qual é o ultimo firmware?

Obrigado a todos os que conseguiram por os nossos jardins de novo a florir!
 

Jotadê

Specialist Contributor
Messages
781
Likes
0
My Satellite Setup
Kaon & Sunny
My Location
Planeta Terra
#2
rmlmca said:
Caros companheiros da comunidade de satelites

Tenho estado ausente do país, e qual não é o meu espanto kaka e d+ de volta!

Já vi que para o meu fte 420sm está tudo a florir mas para o axil ad 600 há novidades? também, está a florir?

Qual é o ultimo firmware?

Obrigado a todos os que conseguiram por os nossos jardins de novo a florir!
Olá, para axill tens de saber se é New Usual, Son A ou Son B. Mas aconselho-te primeiro a meter as ke*s com o firm actual para ver se dá, e se não der diz algo. Cumps.
 

K100

FC Porto RULES !!!!!
Messages
104
Likes
0
My Satellite Setup
Mirage 1010e
He*d 500 FTA
Teka 1000
My Location
lisboa - portugal
#3
o meu vizinho tem um axil 600, pediu-me ajuda para flori-lo. Já sei como se mete as chaves á unha mas o firmware que tem instalado (de fabrica) não tem a opção disponivel. Alguem sabe o que devo fazer?? játentei introduzir um novo firm mas duas coisas aconteceram, 1º não sei s tenho o sftware certo, 2º o cabo rs232 dá-me um erro de comunicação co0nstante em qualquer porta...


Help, please !!!

thks
 

Jotadê

Specialist Contributor
Messages
781
Likes
0
My Satellite Setup
Kaon & Sunny
My Location
Planeta Terra
#4
K100 said:
o meu vizinho tem um axil 600, pediu-me ajuda para flori-lo. Já sei como se mete as chaves á unha mas o firmware que tem instalado (de fabrica) não tem a opção disponivel. Alguem sabe o que devo fazer?? játentei introduzir um novo firm mas duas coisas aconteceram, 1º não sei s tenho o sftware certo, 2º o cabo rs232 dá-me um erro de comunicação co0nstante em qualquer porta...


Help, please !!!

thks
Estes axill e clones são um quebra cabeças. Tens de começar por saber se é New Usuals, Son_a ou Son_b. Se carregares o A e o deco fôr B o único problema que ficas, é que tens imagem mas não tens som, é só carregares o outro, MAS CUIDADO que se fôr New Usuals e meteres um firm dos outros o deco bloqueia. Também Muito Importante é saberes o Boot que tens no deco. Outra situação é que alguns decos utilizam cabo rs-232 (directo) e outros nullmodem (cruzado) e aqui pode estar a mensagem de erro que recebes. Resumindo, se não conheces bem o "bicho" o melhor é informares-te primeiro.Vai aqui:
_h**p://w*w.zackyfiles.com/secciones/deko/tboston-coship.htm
 

axilad600

Multifacetado
Messages
31
Likes
0
My Satellite Setup
Hispasat
Axil New Usals / Comag SL55 / KBox Single / Neotion Box 501
My Location
Portugal
#5
O teu axil se for New Usals deves procurar o firm Filiped. Arrobas. que nao tem autorroll. Dá pra activar o tipo de som no menu de informaçao digitando 9999. E este deco é bastante simples usas um cabo directo ( 2-2, 3-3, 5-5) e deixas de ter esse problema de conexão. Procura aqui em ***.archivostv.com na secçao Coship ou Tboston .
Espero ter ajudado.
 
Top