• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Ajuda com firm 3.08!

tongpo

Regular Member
Messages
110
Likes
0
My Satellite Setup
Haed com Satelite pirata rotativo Fte de 1.0m
My Location
Lx
#1
Boas!

À pouco estava a fazer zaping pelos satelites e reparei que tinha canais como Sf1, sf2, rai1 ( hotbird) que nao abriam, qdo segundo indicaçao do firm este fazia au. O que fiz foi entao fazer 7 + info e default o que resolveu o assunto e estes começaram a funcionar.
Acontece que com isto a vegetal + se foi. Despois introduzi os codigos da vegetal + á unha e nada. Depois enviei o ficheiro com as chaves e voila a vegetal + ja funciona, mas acontece que fiquei novamente sem os do pacote do SRG.
Resumindo: faço 7 info + default e fico com os srg e rai e depois qdo envio o ficheiro com as chaves actualizadas este deixa de florir!!!
O qeu estou a fazer mal? a mais alguém acontece isto?


Abraço
 
Messages
48
Likes
0
My Satellite Setup
SAT
My Location
Portugal
#2
Olá, tongpo

..faz desta forma:

envia o tps.bin do dia! .. com o binloader
ex. o de hoje :aqui

envia o softcam (keycode)mais actual! ..com o loader
ex. o de hoje:aqui

podes encontrar este files aqui no forum, secção he*d em:
"site actualizado mt frequentemente com novas Keys"


nota:
..se, depois disto, fizeres 7+info default.. vais apagar as novas keys!
...se, o tps.bin for actual e o softcam também, não deves ter problemas..ok

... a ideia é fazer 7+info default só quando carregas o firm pela 1ª vez ou
quando está não abre um canal que devia abrir..

nota2:
..os canais BISS ex:Axn.pt demora cerca de 20 segundo a abrir
pela 1ª vez..ok

manda feedback.. ok

cumps
cmmm
 

tongpo

Regular Member
Messages
110
Likes
0
My Satellite Setup
Haed com Satelite pirata rotativo Fte de 1.0m
My Location
Lx
#3
Boas!

Então é assim faço tal como indicaste mas o problema mantém-se!
Introduzo os softcam mais recentes e tudo funciona á excepçao dos Sf1 e sf2 e rai...
Por outro lado se fizer 7+info default estes (sf1, sf2, rai...) funcionam, mas qdo envio as softcams recentes (com d+ actualizada) deixam de funcionar!
Estarei a fazer algo mal?

Abraço
 

tongpo

Regular Member
Messages
110
Likes
0
My Satellite Setup
Haed com Satelite pirata rotativo Fte de 1.0m
My Location
Lx
#5
O softcam que tenho utilizado é retirado do sathelp, que julgo ser da team headpt.

Abraço
 
Messages
48
Likes
0
My Satellite Setup
SAT
My Location
Portugal
#6
olá, tongpo

tens razão aparentemente não dá para enviar seca nem viacess .. por softcam no v308

vou participar o bug ao pogy!

entretanto deve sair firm actual por keypatch..ok

cumps
obrigado
cmmm