Ajuda He*d 500

nxibasglorioso

nxibasglorioso

Member
Messages
31
My Satellite Setup
He*d HD500, Astra, hotbird, Hispasat, Eurobird, etc...
My Location
Braga
Boas,

alguém me pode dizer o que se passa!!
Quando ligo o deco aparece no visor U302, e fica constantemente a ligar, desligar, ligar, desligar.
Mas se ligar o deco com o cabo da antena desligado já liga, e só depois é que ligo o cabo da antena.
Isto já aconteceu a alguém?
É que já me tou a passar.....

Cumps
 
cm.mm

cm.mm

Member
Messages
48
My Satellite Setup
SAT
My Location
Portugal
Olá, amigo nxibasglorioso

penso que deve ser curto-circuito no cabo de satélite.. verfica os terminais!

cumps
cmmm
 
nxibasglorioso

nxibasglorioso

Member
Messages
31
My Satellite Setup
He*d HD500, Astra, hotbird, Hispasat, Eurobird, etc...
My Location
Braga
Boas cm.mm

Também foi o que eu pensei, mas depois de verificar todos os terminais ficou igual.
Não poderá ser do motor, pergunto eu (apesar de ser novo))(-red

obrigado pela ajuda
Cumps
 
Kikuio

Kikuio

Regular Member
Messages
273
My Satellite Setup
He@d 500 FTA (hotbird)
Panela 60 cm
My Location
Portugal
amigo nxibasglorioso
pode ser do spliter da tvcabo , se tiveres.nao podes repartir o sinal com um spliter da tvcabo, se for esse o caso verifica.
 
nxibasglorioso

nxibasglorioso

Member
Messages
31
My Satellite Setup
He*d HD500, Astra, hotbird, Hispasat, Eurobird, etc...
My Location
Braga
Caro Kikuio,
Não uso nenhum spliter, apenas ligo "lnb-motor" "motor-deco".
Já não sei o que fazer, tou 'O'-red 'O'-red 'O'-red
 
cm.mm

cm.mm

Member
Messages
48
My Satellite Setup
SAT
My Location
Portugal
Faz o seguinte para excluir.. algumas hipóteses:

acerca a parabólica manualmente para o hispsat..ou outros (se já estiver melhor)

depois liga directamente ao lnb ..(sem motor)

------------------------------------------------------------------------------------
uma pergunta: por acaso não vives num prédio, e estás a usar a instalação colectiva?
------------------------------------------------------------------------------------
há sistemas, em que temos de colocar o lnb power off ..
(senão faz curto..uma vez q têm dupla alimentação)

cumps
cmmm

manda feedback..ok
 
nxibasglorioso

nxibasglorioso

Member
Messages
31
My Satellite Setup
He*d HD500, Astra, hotbird, Hispasat, Eurobird, etc...
My Location
Braga
cm.mm said:
Faz o seguinte para excluir.. algumas hipóteses:

acerca a parabólica manualmente para o hispsat..ou outros (se já estiver melhor)

depois liga directamente ao lnb ..(sem motor)

------------------------------------------------------------------------------------
uma pergunta: por acaso não vives num prédio, e estás a usar a instalação colectiva?
------------------------------------------------------------------------------------
há sistemas, em que temos de colocar o lnb power off ..
(senão faz curto..uma vez q têm dupla alimentação)

cumps
cmmm

manda feedback..ok
Boas,

Vivo num prédio, mas, não utilizo a instalação colectiva.
deve ser mesmo curto-circuito, pq quando ligo o cabo da antena ao deco o terminal dá uma faisca, mas aparentemente tá tudo bem.
Vou fazer a ligação directa "lnb-deco" sem passar pelo motor.

Vou dando noticias
 
T

tongpo

Regular Member
Messages
110
My Satellite Setup
Haed com Satelite pirata rotativo Fte de 1.0m
My Location
Lx
Boas!

Responde-me a uma coisa! Estas a tentar fazer a ligaçao com o motor pela primeira vez? Ou ja funcionou com o motor antes???
Faço-te esta pergunta pq sucedeu o mesmo qdo instalei um motor em casa de uma amigo e por incrivel que pareça a soluçao passou por aumentar o numero de metros de cabo qeu vai do receptor ate ao motor.
Ja agora qtos metros de cabo tens do receptor ate ao motor?

Abraço
 
nxibasglorioso

nxibasglorioso

Member
Messages
31
My Satellite Setup
He*d HD500, Astra, hotbird, Hispasat, Eurobird, etc...
My Location
Braga
tongpo said:
Boas!

Responde-me a uma coisa! Estas a tentar fazer a ligaçao com o motor pela primeira vez? Ou ja funcionou com o motor antes???
Faço-te esta pergunta pq sucedeu o mesmo qdo instalei um motor em casa de uma amigo e por incrivel que pareça a soluçao passou por aumentar o numero de metros de cabo qeu vai do receptor ate ao motor.
Ja agora qtos metros de cabo tens do receptor ate ao motor?

Abraço
Boas,

Isto começou a acontecer 1 dia depois de pôr o motor a bombar (comprei há uma semana)
O comprimento do cabo é de +/- 5 metros.
 
T

tongpo

Regular Member
Messages
110
My Satellite Setup
Haed com Satelite pirata rotativo Fte de 1.0m
My Location
Lx
Então se tiveres por ai mais uns metros de cabo e uma uniao experimenta, pode ser que te resolva o problema!

Abraço
 
Top