• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

ajuda na actualizaçao do MAXS100

bailundo

Regular Menber
Messages
36
Likes
0
My Satellite Setup
hispasat / astra /hotbird -windows xp , FTE MAX-100
My Location
portugal
#1
Boas companheiros,sera que alguem me pode ajudar,ontem meti o ultimo firm do MAX-S100 e agora o meu deco quando mudo de canais acontece que aparece graficos de outros menus do deco,sera que isto tem alguma soluçao,os canais dao com qualidade ,só é chato porque quando vou procurar uma frequencia fica com as imagens dos graficos subrepostas,se alguem souber peço a sua ajuda,obrigado.
 

Poison

Specialist Contributor
Messages
1,438
Likes
0
My Satellite Setup
He@d 500
My Location
بلدي اميرة القلب
#2
bailundo said:
Boas companheiros,sera que alguem me pode ajudar,ontem meti o ultimo firm do MAX-S100 e agora o meu deco quando mudo de canais acontece que aparece graficos de outros menus do deco,sera que isto tem alguma soluçao,os canais dao com qualidade ,só é chato porque quando vou procurar uma frequencia fica com as imagens dos graficos subrepostas,se alguem souber peço a sua ajuda,obrigado.
Boas

Experimenta enviar o firm novamente, ou mesmo um firm diferente.

Dá uma vista de olhos neste tópico http://www.satellites.co.uk/satelli...rm-fte-max-14-05-07-novo-provider-4102-d.html

Cumps
 

bailundo

Regular Menber
Messages
36
Likes
0
My Satellite Setup
hispasat / astra /hotbird -windows xp , FTE MAX-100
My Location
portugal
#3
obrigado amigo POISON ,ja fiz isso mas o problema pressiste,creio que o firm anterior tinha algo mais de que uma actualizaçao|||| ,creio que tenho os graficos de software do deco lixados,mas agradeço a tua atençao,obrigado
 

Poison

Specialist Contributor
Messages
1,438
Likes
0
My Satellite Setup
He@d 500
My Location
بلدي اميرة القلب
#4
bailundo said:
obrigado amigo POISON ,ja fiz isso mas o problema pressiste,creio que o firm anterior tinha algo mais de que uma actualizaçao|||| ,creio que tenho os graficos de software do deco lixados,mas agradeço a tua atençao,obrigado
Boas novamente

Não será problema do cabo scart?? Vê lá se está bem colocado.

Já agora, coloca esta questão na secção FTE para estar mais visivél e alguem te poder ajudar.

Cumps
 
Messages
36
Likes
0
My Satellite Setup
FTE Max S200
My Location
Portugal
#5
Solução para esse problema postada pelo crow96 em http://www.satellites.co.uk/satellite/fte/95659-problema-com-s200.html :

crow96 said:
Eu tinha o mesmo probleme!

Assim consegui corrigir:
- fui ao site h**p://***.ftemaximal.com

- tirei o firm "v.1.3.3" do S200 e o loader original "FTE_Upgrade."

- com "FTE_Upgrade" meter o firm "v.1.3.3"
(em "Upgrade Type" escolher ALLCODE)
Importante: escolher "allcode" se nao fica tudo na mesma.


- agora por o firm de "moresat" com "ALIMINIUPG2"



Espero ter ajudado!

Eu tive o mesmo problema e este procedimento resolveu a situação.
 

bailundo

Regular Menber
Messages
36
Likes
0
My Satellite Setup
hispasat / astra /hotbird -windows xp , FTE MAX-100
My Location
portugal
#6
Boa noite POISON ,obrigado pela tua atençao ,graças a ti e ao companheiro SilentCrow ,resolvi o meu problema ,é bom saber que estamos todos dispostos a ajudar o proximo,mais uma vez obrigado aos dois.