• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Alteração de Transponder?

Odin

Regular Member
Messages
20
Likes
0
My Satellite Setup
StarSat SR-X650CI Ultra com Panela de 80cm e na outra ponta do null-modem um Asus W2u00vc
My Location
Portugal
#1
Segundo o site h**p://en.kingofsat.net/pack-tvcabo.php o transponder que transmite RTP1, ... , Sport1 e outros foi alterado.
O problema é que eu introduzo o novo e nada, nem fazendo uma busca manual.
Alguém confirma está notícia. Estou sem estes canais há 3 dias.
Abraços nórdicos.
 

echoman

Specialist Contributor
Messages
5,014
Likes
3
My Satellite Setup
Kaon 230, Echostar D-2500-ip - cam matrix reborn, Max S100/S200 FTE, DSR 3000, extremebox 500, Unibox/venton HD.
2 Panelas 1.80 motorizadas foco primário, 1.20 e 0.80 offset.
My Location
Portugal
#2
Experimenta introduzir esta:
FRE: 12012 POL: V SR: 27500

Cumps.

 

Odin

Regular Member
Messages
20
Likes
0
My Satellite Setup
StarSat SR-X650CI Ultra com Panela de 80cm e na outra ponta do null-modem um Asus W2u00vc
My Location
Portugal
#3
echoman said:
Experimenta introduzir esta:
FRE: 12012 POL: V SR: 27500

Cumps.

Nada feito, aparecem 11 canais "MTV, MTV Base... mas RTP e os outros nada.
Obrigado na mesma
 

echoman

Specialist Contributor
Messages
5,014
Likes
3
My Satellite Setup
Kaon 230, Echostar D-2500-ip - cam matrix reborn, Max S100/S200 FTE, DSR 3000, extremebox 500, Unibox/venton HD.
2 Panelas 1.80 motorizadas foco primário, 1.20 e 0.80 offset.
My Location
Portugal
#4
E mais estas:
11851.00 H 27500 3/4 - sp*rt1
11811.00 H 27500 3/4 - RTP1 ....

Tens todos restantes a funcar?? Quando pões no canal aparece ''sem sinal'', não é? Pode ser mau alinhamento da panela.

Verifica bem isso, é porque nestas frequencias esta tudo OK.
 

Odin

Regular Member
Messages
20
Likes
0
My Satellite Setup
StarSat SR-X650CI Ultra com Panela de 80cm e na outra ponta do null-modem um Asus W2u00vc
My Location
Portugal
#5
echoman said:
E mais estas:
11851.00 H 27500 3/4 - sp*rt1
11811.00 H 27500 3/4 - RTP1 ....

Tens todos restantes a funcar?? Quando pões no canal aparece ''sem sinal'', não é? Pode ser mau alinhamento da panela.

Verifica bem isso, é porque nestas frequencias esta tudo OK.

Nada, a panela está no mesmo local de há 1 ano atrás, alinhada com um medidor de efeito de campo ao micrometro :), tem de ser outra coisa qq, amanhã vejo.
Gracias por tudo
 

alvacar

Regular Member
Messages
176
Likes
0
My Satellite Setup
DreamBox 7020; 500s
antena offset 1.20m
Posicionador Moteck
Firmware:: Gemini
My Location
41 N 8.5 W
#6
boa tarde
Por avaria do LNB ou o comando de comutação do LNB pode não está correcto. Verificar se há canais nas duas polarizações H V e nas duas bandas (baixa dos 10750 aos 11750 e na alta 11750 aos 12750) escolher frequências e polaridades que se tenha a certeza que há canais a funcionar

Um Abraço
 

Odin

Regular Member
Messages
20
Likes
0
My Satellite Setup
StarSat SR-X650CI Ultra com Panela de 80cm e na outra ponta do null-modem um Asus W2u00vc
My Location
Portugal
#7
alvacar said:
boa tarde
Por avaria do LNB ou o comando de comutação do LNB pode não está correcto. Verificar se há canais nas duas polarizações H V e nas duas bandas (baixa dos 10750 aos 11750 e na alta 11750 aos 12750) escolher frequências e polaridades que se tenha a certeza que há canais a funcionar

Um Abraço

Já fiz e refiz udo isso, só que puz de parte a hipótese de ser avaria do LNB pois tenho todos os outros canais à excepção dos que estão no mesmo transponder da RTP1. Será possivel ser avaria?
Abraço
 
Messages
2
Likes
0
My Satellite Setup
hispasat
My Location
portugal
#8
Eu só não vejo a tvi e sic em nenhum destes transpoders, as rtps nuncam deixaram de dar. a mais alguém ancontece o mesmo?
 

Odin

Regular Member
Messages
20
Likes
0
My Satellite Setup
StarSat SR-X650CI Ultra com Panela de 80cm e na outra ponta do null-modem um Asus W2u00vc
My Location
Portugal
#9
Já liguei outra box com os canais todos procurados e a bombarem noutra panela e aqui na minha, nada. Dá tudo menos SportTv1 e RTP1, TV2, SIC ... Engraçado é que dá a SporTv2 que está no mesmo transponder da 1. Algo se passa decididamente no LNB.
Lá vou eu ter que ir partir mais umas telhas. :( rrrrrrrrrrrrrrrrrr
 

echoman

Specialist Contributor
Messages
5,014
Likes
3
My Satellite Setup
Kaon 230, Echostar D-2500-ip - cam matrix reborn, Max S100/S200 FTE, DSR 3000, extremebox 500, Unibox/venton HD.
2 Panelas 1.80 motorizadas foco primário, 1.20 e 0.80 offset.
My Location
Portugal
#10
Para os canais nacionais, experimenta esta frequência;

11811 V 27500

Problemas no LNB parece que não, se dá os outros canais...
O LNB pode estar só a ''ler'' polarização horizontal ou vice-versa, ai sim pode estar avariado, é uma hipotese.
Mas se assim fosse não dava a maior parte dos canais.
Outra solução que possa ver, azimute do LNB, pode não estar correcta. Tenta acertar a partir das 6:00 horas e rodando para a esquerda até afinar máximo de sinal. (ponteiros do relógio).
Outra e essa nunca falha, faz um reset ao deko, para adquerir os valores de fábrica. Pois então instala o firmware (novo se for possivel), e faça uma nova procura.


 

alvacar

Regular Member
Messages
176
Likes
0
My Satellite Setup
DreamBox 7020; 500s
antena offset 1.20m
Posicionador Moteck
Firmware:: Gemini
My Location
41 N 8.5 W
#11
Bom dia

Antes de começares a partir telhas , são caras e depois não arranjas iguais aconselho-te a aprofundares mais os testes. Ora se o receptor funciona noutra antena, e com esses canais, então é mais do que certo que é o LNB.
Por exclusão de partes o cabo não é, ou dá ou não dá, afinação da parabólica também não, esse transponde até é dos mais fortes portanto fica o LNB.
Tenta fazer uma pesquisa, procurando outra frequência na mesma banda e mesma polaridade. e vais ver que também está em falta. O bom é fazer o teste para as duas bandas e dentro delas para as duas polaridades
Saudações
 
Messages
136
Likes
0
My Satellite Setup
FTE MAX 200
My Location
Portugal
#12
Odin,
Eu já tive um problema parecido. O deco só sintonizava os canais de polarização horizontal. Depois descobri ke era o facto de ter dois decos pendurados no mesma panela e LNB (locais diferentes da casa com sinal repartido). Esse facto originava incompatibilidade entre os dois decos e uma das polaridades ia à vida! Confirma se é isso ou não, ok?
 

Odin

Regular Member
Messages
20
Likes
0
My Satellite Setup
StarSat SR-X650CI Ultra com Panela de 80cm e na outra ponta do null-modem um Asus W2u00vc
My Location
Portugal
#13
adal said:
Odin,
Eu já tive um problema parecido. O deco só sintonizava os canais de polarização horizontal. Depois descobri ke era o facto de ter dois decos pendurados no mesma panela e LNB (locais diferentes da casa com sinal repartido). Esse facto originava incompatibilidade entre os dois decos e uma das polaridades ia à vida! Confirma se é isso ou não, ok?

Também não é esse o problema, poderia bem ser, mas um dos decos está sempre arrumadinho em caixa, porque só sou detentor de uma televisão :)
Mas de qq forma obrigado na mesma!
 

Odin

Regular Member
Messages
20
Likes
0
My Satellite Setup
StarSat SR-X650CI Ultra com Panela de 80cm e na outra ponta do null-modem um Asus W2u00vc
My Location
Portugal
#14
alvacar said:
Bom dia

Antes de começares a partir telhas , são caras e depois não arranjas iguais aconselho-te a aprofundares mais os testes. Ora se o receptor funciona noutra antena, e com esses canais, então é mais do que certo que é o LNB.
Por exclusão de partes o cabo não é, ou dá ou não dá, afinação da parabólica também não, esse transponde até é dos mais fortes portanto fica o LNB.
Tenta fazer uma pesquisa, procurando outra frequência na mesma banda e mesma polaridade. e vais ver que também está em falta. O bom é fazer o teste para as duas bandas e dentro delas para as duas polaridades
Saudações[/quo

O mais prvavel é ser mesmo do LNB, já tentei e não encontro nada nem em 11811 H nem 11851 H todos os outros transponders dão na perfeição e com sinis acima de 50%. Obrigado por tudo.