• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Au em D+ caput

apoca_lipse

Regular Member
Messages
122
Likes
0
My Satellite Setup
HE*d HD500 FTA/FTE Max S100
My Location
Portugal
#1
Pois é camaradas, na D+ o Au já era confirmam??
 

agfrg

Regular Member
Messages
203
Likes
0
My Satellite Setup
Satélite:
Antena FTE 58 cm (Hispasat), Receptor FTE Max S100, LNB FTE LNC34U
Computador:
Pentium IV @ 3.2 GHz, 1 GB RAM, 200 GB Disco, DVD-ROM, Placa TV
My Location
Lisboa
#2
confirma, au na d+ foi-se...
 

21ricardo

Regular Member
Messages
87
Likes
0
My Satellite Setup
fte420, MAX S100
My Location
portugal
#3
O ais estranho é que meti a key d+ e ficou ok, não precisei de carregar em 2121 para desactivar o au.



cumps Ricardo
 
Messages
17
Likes
0
My Satellite Setup
FTE 420SM
Neotion Box 501
FTE Max S200
My Location
Portugal
#5
Corfirmado aqui. (max s200)


AU kaka e D+ foi-se.
 

perereco

Specialist Contributor
Messages
1,370
Likes
0
My Satellite Setup
galaxis FTA-3
univers U4113
edision 1120cx
Win XP SP2
fte ird 120
My Location
Portugal
#7
manuel jaime said:
Kaon a funcar OK.
a funkar o quê? por acaso sabes o que é AU?
Para já o que te levou a postar aqui uma coisa que não tem nada a ver com os kaon?
 

Leo Pires

Regular Member
Messages
83
Likes
0
My Satellite Setup
FTE420; s100; opentel_ci2
My Location
PORTUGAL
#8
Já meti a key do d+ à mão no s100 e nil.
Com 2121 e sem 2121 nil.
Sou só eu ?
Se calhar foi falta de hábito por causa do AU. (já não sei meter à mão?)
 

perereco

Specialist Contributor
Messages
1,370
Likes
0
My Satellite Setup
galaxis FTA-3
univers U4113
edision 1120cx
Win XP SP2
fte ird 120
My Location
Portugal
#9
Leo Pires said:
Já meti a key do d+ à mão no s100 e nil.
Com 2121 e sem 2121 nil.
Sou só eu ?
Se calhar foi falta de hábito por causa do AU. (já não sei meter à mão?)
tens a certeza que não te enganaste? meti as minhas à unha (d+ e kaka) e tá a funkar às mil maravilhas.

Falta de hábito com AU há quatro dias? tás a gozar, não?
 

Leo Pires

Regular Member
Messages
83
Likes
0
My Satellite Setup
FTE420; s100; opentel_ci2
My Location
PORTUGAL
#10
O s100 é que está a gozar comigo.
Já verifiquei a key01 uma data de vezes. (é a 01 não é?)
Já fiz Factory Default e D+ = scrambled.
Mas entretanto meti a 01 da kaka e ok.
Só se estou a trocar os BB com os 88 devido ao adiantar da hora.
 
Messages
14
Likes
0
My Satellite Setup
Fte Max S200
Kbox Single
My Location
Portugal
#11
Au.. confirmo ja era...tanto em D+, como Kaka, mas inserindo as k*s esta a funcar a 100%, como tudo o que e bom acaba... (pelo menos por enquanto), esperam-se cenas do proximo capitulo..:-duel
 

Psico Killer

AKA Homem da KATANA
Messages
12
Likes
0
My Satellite Setup
FTE 420 SM
My Location
Riker´s Island
#12
Uma pergunta p quem tem S100 e S200??

As chaves q voces tanto falam são as mesmas q dão para os Fte 420 SM??

Pensava q só usavam chaves encriptadas, alguem me esclarece pff.
 

Anistruk

Regular Member
Messages
153
Likes
0
My Satellite Setup
Fte Max S200 - Hispasat, Astra - Hotbird - Eurobird 9
My Location
Portugal
#13
Psico Killer said:
Uma pergunta p quem tem S100 e S200??

As chaves q voces tanto falam são as mesmas q dão para os Fte 420 SM??

Pensava q só usavam chaves encriptadas, alguem me esclarece pff.


ja la vai esse tempo. agora as chaves sao iguais para todos



abraço
 

Leo Pires

Regular Member
Messages
83
Likes
0
My Satellite Setup
FTE420; s100; opentel_ci2
My Location
PORTUGAL
#14
O s100 é que está a gozar comigo.
Já verifiquei a key01 uma data de vezes. (é a 01 não é?)
Já fiz Factory Default e D+ = scrambled.
Mas entretanto meti a 01 da kaka e ok.
Só se estou a trocar os BB com os 88 devido ao adiantar da hora.

==============================================
Pelos vistos isto só se passou mesmo comigo.
Desisti de meter a chave 01 no s100.
Deixo aqui a informação só como possível referência para futuro.
Atribuo o facto a uma situação particular que me aconteceu que foi o seguinte:
Quando estava a inserir o 3º ou 4º byte tive que interromper.
Então gravei a chave e passado alguns minutos quando voltei, em vez de continuar a inserir a chave a partir daquela posição, voltei a experimentar o AU. (podia ser que ele com metade do trabalho feito fizesse o resto).
O AU não funcionou e eu meti o resto da chave.
Quando cheguei ao fim não funcionou. Verifiquei N vezes e nada. O index key, que se pode consultar carregando duas vezes no INFO, por vezes mudava de 96 para 86. Então meti também a chave na key 0, mas nada.
Por fim desisti do d+ e como entretanto já tinha posta a key da kaka, fui para a cama.
Agora vou ver o que acontece quando o D+ mudar a key 00. Se não der nada irei voltar a carregar o SW.

Se alguém quiser sugerir mais alguma coisa, agradeço.