• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Au Tps

mam

Regular Member
Messages
262
Likes
0
My Satellite Setup
HEAD 500
HEAD 2000
CLARKE TECH 5000HD
My Location
PORTUGAL
#1
Boa Tarde
Lamento Informar q nao faz AU a D+ - Pelo menos no head 500
 
Messages
26
Likes
0
My Satellite Setup
humax naci5700
Edision 2100
Comag sl55
Teka 1000
Digital 6100
H@ad 500
pctvsat pinnacle
My Location
Portugal
#2
nao faz AU em D+ nem nos TPS
 
Messages
12
Likes
0
My Satellite Setup
Pentium 4 3.0 ghz
My Location
Portugal
#3
Boas, gostaria de saber se existe algum firmware para o head 500 que faça AU nos TPS. Obrigado desde já.
 

Poison

Specialist Contributor
Messages
1,438
Likes
0
My Satellite Setup
He@d 500
My Location
بلدي اميرة القلب
#4
Haldir123456 said:
Boas, gostaria de saber se existe algum firmware para o head 500 que faça AU nos TPS. Obrigado desde já.
Boas

Coloca o ultimo firm que encontras na secção dos firmware's

Cumps
 
Messages
12
Likes
0
My Satellite Setup
Pentium 4 3.0 ghz
My Location
Portugal
#5
Já instalei o ultimo firm de 27-08-2007 e a softcam do dia de hoje e não consigo ver canais da tps. Alguém me pode ajudar, please?
 

Poison

Specialist Contributor
Messages
1,438
Likes
0
My Satellite Setup
He@d 500
My Location
بلدي اميرة القلب
#6
Haldir123456 said:
Já instalei o ultimo firm de 27-08-2007 e a softcam do dia de hoje e não consigo ver canais da tps. Alguém me pode ajudar, please?
Boas

Já agora, qual das softcam's colocaste? a ultima ou a penultima? Se foi a ultima experimenta a anterior por favor e depois diz qualquer coisa.

Faz 7 + info + default (tecla vermelha) e vê se funciona, ou então desliga e liga o deco da corrente.

Cumps
 

big9

Regular Member
Messages
276
Likes
0
My Satellite Setup
head 500 fte premium p/hispa
head sd 790 p/astra hotbird hispasat
My Location
clã dos mouros
#8
ok amigos tentem assim comigo funcionou mas os head têm vida propria e temperamento por isso todo o mimo é pouco,1ºenviem o firm e em seguida 7+info+default,em seguida coloquem em cima de um canal tps e desliguem o bixinho da corrente e voltem a ligar,mas como digo comigo funcionou não garanto que funcione com vocês mas nada como tentar.
 

ricardovrea

Regular Member
Messages
127
Likes
0
My Satellite Setup
he@d500fta
My Location
lisboa
#9
já tentei isso e mais alguma coisa mas nepia )(-red já á algum tempo que não apanho tps e agora dáva jeito pelo futebol
 

big9

Regular Member
Messages
276
Likes
0
My Satellite Setup
head 500 fte premium p/hispa
head sd 790 p/astra hotbird hispasat
My Location
clã dos mouros
#10
vai tentando pois eu passei pelo mesmo até que deu
 

ricardovrea

Regular Member
Messages
127
Likes
0
My Satellite Setup
he@d500fta
My Location
lisboa
#11
no hd500fta não dá nem com vitaminas )(-red tps com o ultimo frim está of 'O'-red
 

xpto2000x

Regular Member
Messages
431
Likes
0
My Satellite Setup
HD500 FTA
My Location
Lisboa
#12
Bom dia a todos :)

Realmente as nossas bixas são coisa fina..:cool:
O AU TPS para os hd500 é de um mau feitio que não da para acreditar...

Eu consegui assim :

Primeiro tentei ver se conseguia por a bixa a arrancar com a percentagem de arranque a desfilar ("Waiting xx%).
Deu me a entender que só arrancando assim é que conseguia voltar a ter o AU TPS..:confused Para isso, andava desligando e ligando varias vezes a bixa, funiconava bem até que chegou uma altura que a bixa nem assim !!! 'O'-red Já só arrancava sem a contagem % !!!

Pus me a inventar, e descobri uma forma de forçar o arranque com a contagem.
Para alem de ligar e desligar da corrente tambem ligo e desligo o cabo da antena !
Foi assim que consegui por novamente as flores durante este fim de semana:p

Quem for entendido na materia poderá eventualmente explicar melhor..

Onde anda o mestre esquilito e a linda sofia ;)? Saudadesssssssssssssss

Um abraço a todos
 

Dimmu

NightMyHeaven
Messages
136
Likes
0
My Satellite Setup
hispsat,astra,hotbird,He@d 500 FTA, ASUS A8JS
My Location
Guimarães
#13
A minha explicação é simples e eficaz.

Tenho o firm v.316 (05/07/07), quando mudo para o canal eurosport normalmenta não dá e "estraga" todos os outros canais porque "crasha" o deco então tiro a ficha da corrente e volto a colocar e voilá.
Para não "crashar" quano mudo para a eurosport logo de seguida cerrego no botão menu e faço exit e já dá a eurosport sem problemas sem estragar o resto.
Outro problema, pelo que me deu a entender quando o firm faz autoroll gera uma série de chaves que dão mais o menos para um dia porque eu normalmente deixo o deco ligado de noite e quando ligo de manha já não está a dar TPS.
Tiro a ficha do deco da corrente e volto a ligar e está a dar outra vez.
Os canais que "crasham" o deco e que tenho que fazer o processo do menu e exit são a eurosport,tf1 e mais alguns.

No fim de semana não tive problemas nenhuns e vi a nossa selecção de rugby a dar show.

offtopic:
quem quiser ver todos o jogos de rugby, com a sport tv não dá, tem os canais tf1, france 2, france 3 e eurosport.

Cumps
 

xpto2000x

Regular Member
Messages
431
Likes
0
My Satellite Setup
HD500 FTA
My Location
Lisboa
#14
Oi Dimmu,

Para alem da minha versão ser a V326, as situações que referi são un kadito diferentes das tuas. Obrigado na mesma ;)

Sobre uma das situações que referes, o facto de alguns canais tf1, odissey... eu resolvo o problema carregando na tecla EPG e deixando uns segundos começa a dar flores. Mas não crasha !!

Para quem não tiver AU TPS, France 2,3,4 e 5 passam tambem em claro no Atlantic Bird3. :p

Abraçix
 

Dimmu

NightMyHeaven
Messages
136
Likes
0
My Satellite Setup
hispsat,astra,hotbird,He@d 500 FTA, ASUS A8JS
My Location
Guimarães
#15
Só crasha se entrares no canal e não fizeres nada.
 

hernani81

Regular Member
Messages
135
Likes
0
My Satellite Setup
He@d 500 e agora DREAMBOX 600PVR-S
My Location
Portugal
#16
ricardovrea said:
eu tambem não a panho tps com o ultimo firm
Este último software tem uma manha. Instala o firmware (27/08/2007) e faz o 7+info default. Antes de carregares a softcam apaga as chaves que vêm lá dos TPS. Vais ver como o jardim vai florir...:)
 

rjcc81

Regular Member
Messages
50
Likes
0
My Satellite Setup
Head 500 FTA-lnb 0.3-80cm
My Location
VILA DAS AVES
#17
Boas!

Instalei o ultimo firm desliguei da ficha e voltei a ligar e voilá, ficou a funcionar Au em tps!
 

ricardovrea

Regular Member
Messages
127
Likes
0
My Satellite Setup
he@d500fta
My Location
lisboa
#18
o meu he@d500fta deve ser temperamental não vou lá nem com v326 nem com v316 já segui as vossas instrusóesO-no)(-red e nada. obrigado a todos mas não vou lá
 

hernani81

Regular Member
Messages
135
Likes
0
My Satellite Setup
He@d 500 e agora DREAMBOX 600PVR-S
My Location
Portugal
#19
ricardovrea said:
o meu he@d500fta deve ser temperamental não vou lá nem com v326 nem com v316 já segui as vossas instrusóesO-no)(-red e nada. obrigado a todos mas não vou lá
Nao desamines que eu também não... :)
Experimenta meter o firm original de (09/02/2007).
Depois um reset de fábrica e a seguir mete o último firmware, mas sem carregar nenhuma softcam. Vê lá se não funciona assim...:toke:
 

xpto2000x

Regular Member
Messages
431
Likes
0
My Satellite Setup
HD500 FTA
My Location
Lisboa
#20
Oi Ricardo..

Com a V326 (ultima versão) ao ligares o deco aparece um "Waiting" com contagem de percentagem a funcionar ?

Se não :
1- desliga o fio que vem da parabolica do deco.
2- ao ligar o deco a corrente, liga novamente o fio da parabolica.
3- normalmente deverá aparecer um "Waiting" com contagem de percentagem a funcionar !
4- Escolhe um canal TPS não manhoso (Ex : France 2) a ver se dá
5- Se não der carrega na tecla EPG e espera 2 segundos a ver se da flores.

Se ao ligar o deco, com a V326, a contagem da percentagem "Waiting" aparecer e os TPS não florirem, não sei como te ajudar :confused


Nota : Parto do presuposto que tens a antena virada para o hotbird e as frequencias dos canais TPS correctas :p

Abraçix