Coisa Estranha

nunos

Regular Member
Messages
170
Likes
0
My Satellite Setup
hispasat
My Location
portugal
#1
Ao colocar as novas keys para a kaka e d+ tive uma supresa, a kaka funcionou logo bem mas a d+ não, após alguns minutos de investigações, descobri que a antiga key 00 não estava correcta, ao colocar a key correcta a d+ começou logo a funcionar. A minha questão é: - Não é só uma key que está activa, ou seja neste momento a key activa é a 01, logo a key 00 não devia influenciar?
 

MMatos

Regular Member
Messages
378
Likes
0
My Satellite Setup
Edision 2100,
Antena Televés de 110 cm,
Motor FTE Dimo120+
My Location
(PT) Alentejo e Amadora
#2
Na verdade é estranho. Pelo que sempre houvi dizer aqui no forum, apenas a key activa é que vale.
Será?
 

nunos

Regular Member
Messages
170
Likes
0
My Satellite Setup
hispasat
My Location
portugal
#3
Pois neste caso não, deve ter que haver com o firm, pois tenho outro 2100 com outro firm, e isso não acontece!...
 

itisix

Freelance Sniper
Messages
1,113
Likes
1
My Satellite Setup
1,25m Fixed offset;
Quad LNB's;
2 x Edision 2100;
13ºE;
19.2ºE;
28.2/28.5ºE
My Location
Portugal
#4
comigo basta ter a ke* activa. o que deve ter acontecido é o teu deco não ter "assumido" a nova chave. Quando meteste a "velha", ao entrar e sair ele assumiu a outra. É a melhor explicação que encontro.
 

nunos

Regular Member
Messages
170
Likes
0
My Satellite Setup
hispasat
My Location
portugal
#5
Peço desculpa o erro é meu, neste momento a key activa é a 00 e não 01 por issi o deco não abria. (como começa as duas por 1e dai a confução)
 
Top