d+ bloqueiam a imagem!

gugul

Regular Member
Messages
77
Likes
0
My Satellite Setup
Illusion M3 Conax
My Location
Portugal - Lisboa
#1
Os canais do d+, taquilas e afins, estão sempre a bloquear
a imagem (com se fizesse pause) para passados alguns segundos
voltar a dar normalmente.
Isto acontence em intervalos irregulares.

Alguém sabe com tirar estas pausas nos illusion?
 
Messages
22
Likes
0
My Satellite Setup
ILLUSION M3
My Location
PORTUGAL - FARO
#2
Boas isso tambem me acontece, ja ha algum tempo k vi aki um topico sobre esse problema, mas agora n o encontro, se alguem souber ajudar aki o pessoal, obrigadao pela dica ;)

Abraço a todos
 

Tonito

Regular Member
Messages
457
Likes
0
My Satellite Setup
Illusion M2 M3 e M6.
My Location
Portugal
#3
Tb tenho esse problema e até se torna irritante, eu para não esperar que volte a dar normalmente basta mudar de canal e voltar atrás, mas mesmo assim é chato.
 

jccs

Regular Member
Messages
185
Likes
0
My Satellite Setup
illusion m3 conax
amd1700+
1gb ddr400
leadtek 6800le@gt
My Location
valongo-portugal
#4
não será devido a perdas de sinal? a mim não me acontece isso. tentem outras versões de firmware, eu uso a 5.41 e até agora não me deixou ficar mal...
 
Messages
22
Likes
0
My Satellite Setup
ILLUSION M3
My Location
PORTUGAL - FARO
#5
Pode acontecer que tenha havido pequenas mudancas de frequencia.
se assim for podera ser resolvido com uma simples busca de canais.
:)



Li isto noutro forum, sera k resulta? e com esta nova busca os canais kaka n vao a vida do registo??

Abraço
 

Tonito

Regular Member
Messages
457
Likes
0
My Satellite Setup
Illusion M2 M3 e M6.
My Location
Portugal
#6
já troquei de firmware várias vezes e de vectra, já pesquisei novamente os canais várias vezes e o problema persiste
 

gugul

Regular Member
Messages
77
Likes
0
My Satellite Setup
Illusion M3 Conax
My Location
Portugal - Lisboa
#7
Conheço quem tenha illusion m3 igual ao meu sem este problema.

Será problema do LNB?
Será nas configurações, já esperimentei ligar o signal burst A e continuou na
mesma...
Será que é preciso fazer o load do cleaner antes do firmware :confused
 

jccs

Regular Member
Messages
185
Likes
0
My Satellite Setup
illusion m3 conax
amd1700+
1gb ddr400
leadtek 6800le@gt
My Location
valongo-portugal
#8
eh pah, não faço a minima ideia..... se fosse das frekuencias vocês nem seker viam os canais, logo não é disso....... problemas de h/w?
 

Tonito

Regular Member
Messages
457
Likes
0
My Satellite Setup
Illusion M2 M3 e M6.
My Location
Portugal
#9
Não sei, só sei que com a versão de firmware 5.46 para além dos bloqueios aparecia uma msg a dizer que o cabo estava em curto circuito para verificar a instalação, tive que voltar a pôr o 5.41 para que essa msg não aparecesse mas os bloqueios estão lá na mesmo, antes na kaka isso não acontecia, nem na multicanal.
 
Messages
22
Likes
0
My Satellite Setup
ILLUSION M3
My Location
PORTUGAL - FARO
#10
Eu li por aqui ou noutro forum, que se o pessoal passase um clean no deco, e voltasse a instalar td de novo o firmware, isso deixava de acontecer, ja alguem tentou isto?

Abraços
 

Roymatola

*tudo o que puderes
Messages
180
Likes
0
My Satellite Setup
Illusion M3 Conax
com um Motor Sat3 quase a 100 %
Nilesat, Sirius,Atantic Bir 1 e 3, Hotbird,Astras,Hispasat....
My Location
Montijo-Portugal
#11
Neanderthal said:
Eu li por aqui ou noutro forum, que se o pessoal passase um clean no deco, e voltasse a instalar td de novo o firmware, isso deixava de acontecer, ja alguem tentou isto?

Abraços

Cuidado com o clean pois existe pessoal que já teve problemas com o clean no M3.
cumpts
 

Tonito

Regular Member
Messages
457
Likes
0
My Satellite Setup
Illusion M2 M3 e M6.
My Location
Portugal
#13
problemas tipo, o receptor fica desnorteado e depois não te aceita mais nada e fica eternamente o led a piscar e não passa dali.... Eu tive sorte que passei o cleaner pelo menos 2 vezes, mas não o farei mais.
 
Messages
22
Likes
0
My Satellite Setup
ILLUSION M3
My Location
PORTUGAL - FARO
#14
mas o problema de bloqueio de imagem continua certo??

temos de descobrir como tirar isto, ou o que se passa....O-st
 

barbarroja

Regular Member
Messages
313
Likes
0
My Satellite Setup
.
My Location
.
#15
[FONT=&quot] Este tipo de problema é frequente nos M3, o problema não está no deco nem no seu firmaware, mas sim no próprio vectra e no autoroll do D+ que origina paragens frequentes na imagem.
Muita gente tem problemas ao efectuar o clean ao firmaware, ao limpar a flash o deco perde toda a informação o que origina na maioria dos casos ficar com o deco inoperacional, para resolver o problema seguir os seguintes passos:
1- Realizar o clean a flash normalmente como se faz com a instalação do vectra.
2- Após isto em muitos casos ficaremos sem acesso para desligar o deco o que impossibilita a instalação de novo firmaware, para resolver este problema realizar a seguinte operação, desligar a ficha da corrente.
3- Tendo desligado a ficha da corrente abrir o programa boxloader e fazemos a carga do firmaware que queremos instalar, e precionar o botão de enviar.
4- Agora é só ligar a ficha na corrente e já está, o carregamento do ficheiro começa automaticamente.

Espero que isto ajude a resolver os vossos problemas.;)[/FONT]
 

gugul

Regular Member
Messages
77
Likes
0
My Satellite Setup
Illusion M3 Conax
My Location
Portugal - Lisboa
#16
Já não bloqueia :) :D :p

Passei o clean,
depois carreguei o firm 5.41,
e finalmente carreguei o último vectra
há e carreguei a lista de canais que tinha guardado.

Tá a bombar e sem pausas irritantes'O'

:-rofl2 :-rofl2 :-rofl2 :-rofl2 :-rofl2 :-rofl2 :-rofl2
 

Tonito

Regular Member
Messages
457
Likes
0
My Satellite Setup
Illusion M2 M3 e M6.
My Location
Portugal
#17
vou tentar depois digo o resultado
 

Tonito

Regular Member
Messages
457
Likes
0
My Satellite Setup
Illusion M2 M3 e M6.
My Location
Portugal
#18
Ummm, já não vou fazer isso porque acho que o que te resolveu as pausas não foi isso. Eu estou a ver a d+ agora e ainda não pausou vez nenhuma, deve ser alguma coisa que eles alteraram lá.
 
Messages
22
Likes
0
My Satellite Setup
ILLUSION M3
My Location
PORTUGAL - FARO
#19
vamos aguardar um pouco e confirmar isso se não, faço msm um clean
 

Tonito

Regular Member
Messages
457
Likes
0
My Satellite Setup
Illusion M2 M3 e M6.
My Location
Portugal
#20
Ok, fiz um clean lancei o novo firmaware que saiu hoje o 5.48, instalei as aplicações todas de novo e logo à noite direi se resolveu o problema dos freezes ou não.
 
Top