Estamos out ou on??

zeze_povinho

zeze_povinho

Member
Messages
7
My Satellite Setup
FteMaximal
My Location
Portugal
Boas,...alguem me pode dizer se estamos no escuro?? Só tenho os livres:-Nooo as flores OK, o ke se passa!?
 
M

marquinhos

Regular Member
Messages
605
My Satellite Setup
Hispasat
Windons XP
My Location
Portugal
Tudo a 1000% no meu 420 SM
 
D

david77

lost somewhere...
Messages
6
My Satellite Setup
edision 1120cx , 2100, humax na fox
My Location
portugal
tb tou off
 
zeze_povinho

zeze_povinho

Member
Messages
7
My Satellite Setup
FteMaximal
My Location
Portugal
O meu velhinho ird400 nunca me deixou mal :confused , mas agora....:-worship uma ajuda era bem vinda
 
c real

c real

Member
Messages
36
My Satellite Setup
fte 420 sm
compaq-HP
My Location
Portugal
420 SM a bombar, s/ problemas.
 
zeze_povinho

zeze_povinho

Member
Messages
7
My Satellite Setup
FteMaximal
My Location
Portugal
)(-red tenho metade dos D+ a funcar. Alguém me pode dizer se isto está correcto:

Idea 0 1/1 - kaka (16 dig)
Idea 0 2/2 - kaka (16 dig)
Idea 1 1/2 - D+ (16 dig)
Idea 1 2/2 - D+ (16 dig)

:confused
 
L

Lost23

Regular Member
Messages
87
My Satellite Setup
Satconn
My Location
Lisboa
o meu Satconn e 420 tao a florir em kaka
 
A

adolfo_dias

Regular Member
Messages
103
My Satellite Setup
Nada que alguém queira...
My Location
Portugal
Pode ser um problema igual ao que tive com o Max S100. Experimentem carregar o firm novamente. No caso do IRD 400, qual o firm que estás a usar?
 
santinhoprake

santinhoprake

Member
Messages
28
My Satellite Setup
U4113 hispasat / xp
My Location
portugal
Boa Pascoa a todos !

Ontem ao fim do dia quando liguei o meu U4113, estava tudo escuro. foi ao menu das Keys para verificar, no momento em que fez OK na D+ para entrar nas ditas o receptor desligou-se (reiniciou-se) sozinho (já não é a 1ª vez), logo a seguir estava tudo a florir.
Já alguém teve o mesmo problema !

Cumprimentos

Santinhoprake
 
zeze_povinho

zeze_povinho

Member
Messages
7
My Satellite Setup
FteMaximal
My Location
Portugal
Estou a usar o tuga 1.06 )(-red
 
A

aigor2

Member
Messages
7
My Satellite Setup
hispasat
cpu ibm
My Location
spain
zeze_povinho said:
Estou a usar o tuga 1.06 )(-red
todo ok


con ese firm se ve todo 100 % ok


un saludo
 
Top