F1FTA+ sem sinal...

Messages
7
Likes
0
My Satellite Setup
pt4
256 ram
My Location
Portugal
#1
Boas...

Aconteceu-me o seguinte: eu tinha um satycon f1fta+ com um firmware anterior aos v4, pus-lhe um firm v4 e depois o ultimo, o 6.8!
Vou pra ver o jardim florido e sinal nem vê-lo, já experimentei mudar de firmware de lista de canais e nada. Continua sempre sem sinal.


O que eu gostava de saber é se existe alguma maneira de o pôr a funcionar normalmente sem recorrer ao jtag, se sim como se faz.


Desde já muito obrigado a quem me possa ajudar.
 

nunos

Regular Member
Messages
170
Likes
0
My Satellite Setup
hispasat
My Location
portugal
#2
Sem sinal, e não deu erro na colocação do firm? acho estranho, viste a configuração do satelite? e as portas? eu tenho um edision 2100 não conheço esse mas o soft é igual, o que aparece no visor?
 

bikeralentejano

Funckin' Prospect
Messages
400
Likes
0
My Satellite Setup
Edision 2100 FTA & Edision 1120cx
My Location
Portugal
#3
someone_elle7 said:
Boas...

Aconteceu-me o seguinte: eu tinha um satycon f1fta+ com um firmware anterior aos v4, pus-lhe um firm v4 e depois o ultimo, o 6.8!
Vou pra ver o jardim florido e sinal nem vê-lo, já experimentei mudar de firmware de lista de canais e nada. Continua sempre sem sinal.


O que eu gostava de saber é se existe alguma maneira de o pôr a funcionar normalmente sem recorrer ao jtag, se sim como se faz.


Desde já muito obrigado a quem me possa ajudar.
Ja li kk coisa a cerca desse problema, procura na net informaçoes sobre "pantalla negra" é o k os nuestros hermanos têem para resolver isso.

espero ter ajudado....
 
Messages
7
Likes
0
My Satellite Setup
pt4
256 ram
My Location
Portugal
#4
Nunos, o receptor esta a funcionar normalmente, menus, edição de flores, etc... Mas nunca apanha sinal. Acho que de quando em vez isto acontece.

Obrigado bikeralentejano vou fazer umas pesquisas.
 

bikeralentejano

Funckin' Prospect
Messages
400
Likes
0
My Satellite Setup
Edision 2100 FTA & Edision 1120cx
My Location
Portugal
#5
someone_elle7 said:
Nunos, o receptor esta a funcionar normalmente, menus, edição de flores, etc... Mas nunca apanha sinal. Acho que de quando em vez isto acontece.

Obrigado bikeralentejano vou fazer umas pesquisas.
entao sempre resolveste o teu problema?????
 
Messages
7
Likes
0
My Satellite Setup
pt4
256 ram
My Location
Portugal
#6
Problema resolvido!
Muito obrigado bikeralentejano, fui lá com a solução "pantalla negra", 5 estrelas!


Abraço
 
Top