Falta de sinal em Parabólica Televés 1,50m rotativa LNB INVACOM SNF-031-foco primário

D

diogogomes11

Member
Messages
3
My Satellite Setup
Receptor: Mvision HD 200 Combo (utilizador Meo Satélite)
Antena: Motorizada 1,50m Televés (de foco primário)
LNB: INVACOM SNF-031 (de foco primário)
My Location
Portugal
Boa tarde


Depois de pensar friamente e para não estar a mudar nada do que tenho montado, resolvi comprar um LNB FOCO PRIMÁRIO SINGLE INVACOM SNF-031, visto a minha antena e LNB já serem de foco primário e montei o LNB hoje de manhã. Foi tudo montado e afinado no Satélite Hispasat conseguindo o máximo Sinal, tendo por exemplo as três frequências do MEO Potência de Sinal 98% o que é bom e que foi sempre o que eu tive quando tudo estava bem. Fiz também uma coisa que nunca tinha feito, coloquei na entrada do buraco do LNB Pelicula super aderente para não entrarem aranhas, humidade, sujidade, etc.
Até aqui tudo bem, só que tenho um problema se procurar outro canal de outro satélite rodando a antena e depois ao voltar ao Hispasat, fico com menos sinal ou até sem sinal, sendo que a frequência 12053 é a que fica sempre com mais potência de sinal ou então sem sinal.Tendo que fazer tudo de inicio para ver os canais do Hispasat.
O que será, visto não ter mexido na antena, mas só tirado um LNB e montado outro?

Desde já agradeço a v/ ajuda.
 
D

diogogomes11

Member
Messages
3
My Satellite Setup
Receptor: Mvision HD 200 Combo (utilizador Meo Satélite)
Antena: Motorizada 1,50m Televés (de foco primário)
LNB: INVACOM SNF-031 (de foco primário)
My Location
Portugal
Pelos sintomas que indica tudo leva a crer que o seu LNB não está com a rotação certa ou tem a antena desalinhada. Recomendo-lhe que tente girar o LNB ligeiramente, tente também verificar se existe alguma sujidade entre o LNB e o Feed, já que tem acontecido as vezes haver por exemplo aranhas que possam provocar os sintomas que menciona.









Podem comentar as frases acima citadas?
 
D

diogogomes11

Member
Messages
3
My Satellite Setup
Receptor: Mvision HD 200 Combo (utilizador Meo Satélite)
Antena: Motorizada 1,50m Televés (de foco primário)
LNB: INVACOM SNF-031 (de foco primário)
My Location
Portugal
O problema de ao rodar a antena ficar com menos sinal ou sem sinal era o posicionador avariado, comprei um Iberosat, problema resolvido.
 
Top