Firmware Deu o Berro

Naronj

Regular Member
Messages
374
Likes
0
My Satellite Setup
Ouralis Evolution 2
Metronic (Ardeu) Ferguson 3318 Se
My Location
Portugal
#1
Boas
Acho que o firmware do Ouralis 2 deu o berro, ao príncipio pensei de ser o Lnb. Agora acho mesmo que é o firmware alem de demorar um tempo a aparecer os canais os livres quase nenhum aparece, por isso agradecia a vossa ajuda para me darem uma dica por qual devo trocar para substituir o que lá está que é o 6886 Ab4.
Não sou muito exigente tenho a panela no Astra, por isso um fiavel que o Evo 2 aguente.
Cumps.:-Nooo
 

xpsomeone

Specialist Contributor
Messages
1,983
Likes
0
My Satellite Setup
DreamBox 500S + OURALIS EVO 3 + FTE MAXS200 ligado com cabo nullmodem a
amd sempron(tm) processor 3400+ 2GB de ram + MBOX + antena 85cm + motor DiSEqC 1.2 usals.
My Location
Portugal e Suíça
#2
Naronj said:
Boas
Acho que o firmware do Ouralis 2 deu o berro, ao príncipio pensei de ser o Lnb. Agora acho mesmo que é o firmware alem de demorar um tempo a aparecer os canais os livres quase nenhum aparece, por isso agradecia a vossa ajuda para me darem uma dica por qual devo trocar para substituir o que lá está que é o 6886 Ab4.
Não sou muito exigente tenho a panela no Astra, por isso um fiavel que o Evo 2 aguente.
Cumps.:-Nooo
já experimentas-te desligar o deco da corrente por uns segundos e voltar a ligar, por vezes resolve...

cumpts
 

Naronj

Regular Member
Messages
374
Likes
0
My Satellite Setup
Ouralis Evolution 2
Metronic (Ardeu) Ferguson 3318 Se
My Location
Portugal
#3
Já, desliguei tudo, não sei é se é suficiente só se experimentar mais que uns segundos, Já comprei outro Lnb, já acertei de novo a panela, já rodei o Lnb, sei é que os livres quase nenhum tem sinal e os D+ não dão em algumas frequências outros dão pixelados e outros estão um minuto ou dois para abrir .
 

xpsomeone

Specialist Contributor
Messages
1,983
Likes
0
My Satellite Setup
DreamBox 500S + OURALIS EVO 3 + FTE MAXS200 ligado com cabo nullmodem a
amd sempron(tm) processor 3400+ 2GB de ram + MBOX + antena 85cm + motor DiSEqC 1.2 usals.
My Location
Portugal e Suíça
#4
Naronj said:
Já, desliguei tudo, não sei é se é suficiente só se experimentar mais que uns segundos, Já comprei outro Lnb, já acertei de novo a panela, já rodei o Lnb, sei é que os livres quase nenhum tem sinal e os D+ não dão em algumas frequências outros dão pixelados e outros estão um minuto ou dois para abrir .
não me parece que seja do firm, já viste nas definições de antena se está tudo bem? isso parece um problema de captação de sinal, vê se a antena está mesmo bem apontada ao afinado.satélite e se o lnb está bem

quanto ao firm para o teu deco vê aqui os comentários de quem sabe...
http://www.satellites.co.uk/satelli...o-tutorial-para-actualizar-ouralis-2-a-2.html
 
Top