Fte S200

Connected_Soul

Connected_Soul

Regular Member
Messages
181
My Satellite Setup
ExtremeBox 500s\ hispasat+astra+hotbird
My Location
Moon
Boas pessoal, o que se passa é o seguinte tenho aki um fte 200 novo para colocar a florir. O problema é que apesar de efectuar os procedimentos correctos, o soft de envio de firm que se chama ALIMINIUPG2 fica sempre a testar a porta e nao passa dai ja tentei dezenas de vezes e até com outros soft e até noutro pc e nada. Se alguém souber a maneira de contornar este problema e puder ajudar o meu obrigado desde já.
 
venade

venade

Regular Member
Messages
132
My Satellite Setup
Meo pagante
My Location
norte «muito norte»
boas amigo sera possivel nos explicares quais os passos a seguir
tens que ter o deco desligado no botao 0/1 carregares o firm e so depois ligar o deco sabes disso nao sabes explica ai os teus passos pois tem que rolar

fica bem
 
Tornado_Ecr

Tornado_Ecr

Member
Messages
20
My Satellite Setup
Kaon KSC-E620. FTE MAX S200
Motor Diseq 1.2
P IV 3.6 GHZ -
2 GB Mem, HDD 200 Gb,
ATI X1650 XT 256 Mb DDR3,
Windows Vista Ultimate
My Location
Portugal
Oi
Para carregares o firm no teu deco descarrega o manual constante neste link

_http://www.sendspace.com/file/hoy8ao

Cumprimentos
 
Connected_Soul

Connected_Soul

Regular Member
Messages
181
My Satellite Setup
ExtremeBox 500s\ hispasat+astra+hotbird
My Location
Moon
boas amigo sera possivel nos explicares quais os passos a seguir
tens que ter o deco desligado no botao 0/1 carregares o firm e so depois ligar o deco sabes disso nao sabes explica ai os teus passos pois tem que rolar

fica bem
Faco exactamente como explica faco enviar firm e só depois ligo o deco no botão traseiro on|off. E aí ele fica eternamente a fazer teste à porta. Poderá ser do cabo?? mas já actualizei vários receptores de marcas diferesntes e nunca tive problemas.
 
P

piupiu70

Member
Messages
1
My Satellite Setup
Windows XP Home
My Location
Portugal
"Boas pessoal, o que se passa é o seguinte tenho aki um fte 200 novo para colocar a florir. O problema é que apesar de efectuar os procedimentos correctos, o soft de envio de firm que se chama ALIMINIUPG2 fica sempre a testar a porta e nao passa dai ja tentei dezenas de vezes e até com outros soft e até noutro pc e nada. Se alguém souber a maneira de contornar este problema e puder ajudar o meu obrigado desde já."

Aconteceu-me exactamente a mesma coisa com o meu e tentei de tudo e com 3 cabos null modem... o problema é do receptor... possivelmente tem a entrada RS232 desligada ou solta por dentro.... fui trocá-lo à loja por outro e funcionou logo....
 
Connected_Soul

Connected_Soul

Regular Member
Messages
181
My Satellite Setup
ExtremeBox 500s\ hispasat+astra+hotbird
My Location
Moon
Aconteceu-me exactamente a mesma coisa com o meu e tentei de tudo e com 3 cabos null modem... o problema é do receptor... possivelmente tem a entrada RS232 desligada ou solta por dentro.... fui trocá-lo à loja por outro e funcionou logo....
Fiz como tu problema resolvido.;)
 
Top