Messages
13
Likes
0
My Satellite Setup
galaxys fta3 /fte maximal ird120
My Location
portugal
#1
Boas, pessoal!
Posso não ser novo nisto mas tenho pouca experiencia, pois os receptores que comprei ate agora nunca deram problemas, e a melhor maneira de ganhar experiência é quando há problemas pra resolver, certo?

E este é o caso, adequiri pela 1ª vez um [email protected] ,para o meu cunhado, e instalei-lhe o firm v.309 e quando o liguei a corrente este não deu nenhum sinal de vida apesar de o Loader indicar que estava a enviar dados,(geralmente ve-se no deco uma contagem mas como era o meu primeiro [email protected] pensei que fosse normal) mas no fim dos 100% este não deu sinal de vida.Pensei que fosse a alimentação e fui à loja e ovendedor disse que era do firm pois quando se tirava da corrente o mostrador piscava. Voltei a por um firm agora v302, e nada. Agora procuro o firm original mas não encontro.....e será que isso resolve, ou tenho o deco estragado?
 

Poison

Specialist Contributor
Messages
1,437
Likes
0
My Satellite Setup
[email protected] 500
My Location
بلدي اميرة القلب
#2
osceptrus said:
Boas, pessoal!
Posso não ser novo nisto mas tenho pouca experiencia, pois os receptores que comprei ate agora nunca deram problemas, e a melhor maneira de ganhar experiência é quando há problemas pra resolver, certo?

E este é o caso, adequiri pela 1ª vez um [email protected] ,para o meu cunhado, e instalei-lhe o firm v.309 e quando o liguei a corrente este não deu nenhum sinal de vida apesar de o Loader indicar que estava a enviar dados,(geralmente ve-se no deco uma contagem mas como era o meu primeiro [email protected] pensei que fosse normal) mas no fim dos 100% este não deu sinal de vida.Pensei que fosse a alimentação e fui à loja e ovendedor disse que era do firm pois quando se tirava da corrente o mostrador piscava. Voltei a por um firm agora v302, e nada. Agora procuro o firm original mas não encontro.....e será que isso resolve, ou tenho o deco estragado?
Boas

E qual é o modelo do Head para o qual precisas do firm original??

Abraço
 
Messages
13
Likes
0
My Satellite Setup
galaxys fta3 /fte maximal ird120
My Location
portugal
#5
Obrigado, no entanto o deco continua no estado vegetal (morto) , e tenho a certeza k é devido ao software.

vou fazer novas experiências e fico a espera de novas soluções e chamadas de atenção de kk promenor

Abraços para o pessoal do satellites.
 

abarth07

Ajuda para seres ajudado.
Messages
219
Likes
0
My Satellite Setup
Head HD 500 e
Plusat HD 1100
My Location
Grande Lisboa
#6
osceptrus said:
Obrigado, no entanto o deco continua no estado vegetal (morto) , e tenho a certeza k é devido ao software.

vou fazer novas experiências e fico a espera de novas soluções e chamadas de atenção de kk promenor

Abraços para o pessoal do satellites.
Olá Osceptrus,

Se eu fosse a ti, abria as fichas do cabo null modem, e certificava-me, que estava tudo ligado e em condições. Depois certifica-te que o cabo está bem ligado. Reinicia o computador, e caso tenhas o loader e o firm, nalgum disco externo ou pen-drive, copia para o ambiente de trabalho.

Desliga o deko da corrente, envia o firm, Liga o deko,aguarda que comece o envio, e quando acabar, não desligues logo, dá-lhe tempo para gravar. Durante este passo, não aparece nada no visor do deko. Volta a ligar o deko e vê se dá.

Faz este processo nem que seja 50 vezes. Com calma. Vais ver que vai pegar.

Um abraço. :)
 
Messages
13
Likes
0
My Satellite Setup
galaxys fta3 /fte maximal ird120
My Location
portugal
#7
Apesar de já ter feito isso tudo, voltei a fazer, e agora me apercebi de uma coisa, no pc nunca aparece end downloading e já estive mais de 20 minutos a espera.... já tentei com loader 2.3 e 2.4 e já fiz downloads de firm e loaders em sites diferentes. Que poderá ser?
 

Poison

Specialist Contributor
Messages
1,437
Likes
0
My Satellite Setup
[email protected] 500
My Location
بلدي اميرة القلب
#8
osceptrus said:
Apesar de já ter feito isso tudo, voltei a fazer, e agora me apercebi de uma coisa, no pc nunca aparece end downloading e já estive mais de 20 minutos a espera.... já tentei com loader 2.3 e 2.4 e já fiz downloads de firm e loaders em sites diferentes. Que poderá ser?
Boas

Vê se não tens a firewall a bloquear-te o processo ou qualquer outro software. Tem cuidado com os firm's que envias, quanto mais não seja vê o feedback que outros membros dão em relação ao mesmo. O loader 2.3 é mais estavel.

Depois diz alguma coisa.

Abraço
 

abarth07

Ajuda para seres ajudado.
Messages
219
Likes
0
My Satellite Setup
Head HD 500 e
Plusat HD 1100
My Location
Grande Lisboa
#9
osceptrus said:
Apesar de já ter feito isso tudo, voltei a fazer, e agora me apercebi de uma coisa, no pc nunca aparece end downloading e já estive mais de 20 minutos a espera.... já tentei com loader 2.3 e 2.4 e já fiz downloads de firm e loaders em sites diferentes. Que poderá ser?
Em casos como o teu, há quem diga que é um conponente que vem com defeito, contudo resolvem o problema clonando.

Fica bem.
 
Messages
13
Likes
0
My Satellite Setup
galaxys fta3 /fte maximal ird120
My Location
portugal
#10
Bem, axo que vou experimentar num pc diferente, quanto aos firm não tenho posto nenhum que não tivesse um feedback positivo aliás fui de proposito a minha faculdade saber se alguem tinha um deco destes a funcionar, e havia, fui buscar o loader e o firm dessa pessoa e sabem que mais??? Não funcionou, e em desespero fui à loja buscar outro hd500 e aconteceu-me o memso, fui buscar outro pois eu precisava de mais um e assim fazia tudo de inicio como o meu colega fez. Pois devia estar quieto, pois agora tenho2 decos nesta situação, ora mais uma coisa a acrescentar a minha experiencia
 

Poison

Specialist Contributor
Messages
1,437
Likes
0
My Satellite Setup
[email protected] 500
My Location
بلدي اميرة القلب
#11
osceptrus said:
Bem, axo que vou experimentar num pc diferente, quanto aos firm não tenho posto nenhum que não tivesse um feedback positivo aliás fui de proposito a minha faculdade saber se alguem tinha um deco destes a funcionar, e havia, fui buscar o loader e o firm dessa pessoa e sabem que mais??? Não funcionou, e em desespero fui à loja buscar outro hd500 e aconteceu-me o memso, fui buscar outro pois eu precisava de mais um e assim fazia tudo de inicio como o meu colega fez. Pois devia estar quieto, pois agora tenho2 decos nesta situação, ora mais uma coisa a acrescentar a minha experiencia
Boas

Então se tens alguem com um deco desse a funcionar, experimenta clonar o deco para ver se resolve.

Abraço
 
Messages
13
Likes
0
My Satellite Setup
galaxys fta3 /fte maximal ird120
My Location
portugal
#12
ok, vou ver os manuais pra ver como isso se faz, vou fazer e depois digo o resultado. Se se resolver vou tentar saber porque aconteceu e vou escrever uma especie de tutorial para os membros que tiverem o mesmo problema.

Abraços, e façam figas por mim lol.........
 

Poison

Specialist Contributor
Messages
1,437
Likes
0
My Satellite Setup
[email protected] 500
My Location
بلدي اميرة القلب
#13
osceptrus said:
ok, vou ver os manuais pra ver como isso se faz, vou fazer e depois digo o resultado. Se se resolver vou tentar saber porque aconteceu e vou escrever uma especie de tutorial para os membros que tiverem o mesmo problema.
Boas

Tens aqui o manual: _http://www.sendspace.com/file/h673qf

Cumps
 

sophia

Regular Member
Messages
1,665
Likes
0
My Satellite Setup
hispasat, head500
My Location
Grande Lisboa
#14
osceptrus said:
ok, vou ver os manuais pra ver como isso se faz, vou fazer e depois digo o resultado. Se se resolver vou tentar saber porque aconteceu e vou escrever uma especie de tutorial para os membros que tiverem o mesmo problema.

Abraços, e façam figas por mim lol.........
Boas osceptrus,

Nós vamos agradecer imenso o teu feed-back para o teu problema.

E claro que fazemos figas, BOA SORTE ! :-righton
 

abarth07

Ajuda para seres ajudado.
Messages
219
Likes
0
My Satellite Setup
Head HD 500 e
Plusat HD 1100
My Location
Grande Lisboa
#16
osceptrus said:
Bem, axo que vou experimentar num pc diferente, quanto aos firm não tenho posto nenhum que não tivesse um feedback positivo aliás fui de proposito a minha faculdade saber se alguem tinha um deco destes a funcionar, e havia, fui buscar o loader e o firm dessa pessoa e sabem que mais??? Não funcionou, e em desespero fui à loja buscar outro hd500 e aconteceu-me o memso, fui buscar outro pois eu precisava de mais um e assim fazia tudo de inicio como o meu colega fez. Pois devia estar quieto, pois agora tenho2 decos nesta situação, ora mais uma coisa a acrescentar a minha experiencia
Bom, deixaste-me aprensivo com o facto de te acontecer o mesmo com o segundo deko. Acredito mais que seja um problema com o cabo(repito) ou então com a configuração da porta no PC. Apela há Sophia, porque ela explica-te 5***** .
Sabes que segundo relato de um membro, com problema identico ao teu, com a clonagem, numca os dekos ficam a 100%. Parece que depois dão problemas com o softcam.

Fica bem. :)
 

abarth07

Ajuda para seres ajudado.
Messages
219
Likes
0
My Satellite Setup
Head HD 500 e
Plusat HD 1100
My Location
Grande Lisboa
#17
osceptrus said:
Bem, axo que vou experimentar num pc diferente, quanto aos firm não tenho posto nenhum que não tivesse um feedback positivo aliás fui de proposito a minha faculdade saber se alguem tinha um deco destes a funcionar, e havia, fui buscar o loader e o firm dessa pessoa e sabem que mais??? Não funcionou, e em desespero fui à loja buscar outro hd500 e aconteceu-me o memso, fui buscar outro pois eu precisava de mais um e assim fazia tudo de inicio como o meu colega fez. Pois devia estar quieto, pois agora tenho2 decos nesta situação, ora mais uma coisa a acrescentar a minha experiencia
Vê lá se isto te ajuda.

Isso nunca me aconteceu mas já li sobre esse problema.
Tenta fazer o seguinte:
1º (a que me parece a solução mais facil): clika no cancel do download, desliga o deco da corrente e esperas uns segundos. Depois voltas a ligar o deco e vê se já funca bem (já tem resultado p/ alguns).
2º Senão resultar : tenta mudar p/ outro firmware, pois pode ser problema deste.
3º Senão resultar : Mudar de Loader
4º Por fim e se ainda persistir o erro : vai a "meu computador" botão direito do rato "propriedades",
no separador hardware escolher "gestor de dispositivo" e aí ir a "ports - communications port (Com1) e em seguida "propriedades", onde diz "bits per second" seleccionar 115200. que é o mesmo valor de transferência do programa.
Reiniciar o PC. Normalmente aí o firmware já deve entrar.
Se continuar, escolher no loader2.3 nas configurações o "model" adequado.

Tem direito de autor da Sophia.
Oxalá ela não se zangue comigo....
 

sophia

Regular Member
Messages
1,665
Likes
0
My Satellite Setup
hispasat, head500
My Location
Grande Lisboa
#18
Claro que não me zango contigo abarth07. :):):)

És um grande amigo daqui da secção, sempre pronto a ajudar.

Espero é que o nosso amigo consiga resolver o seu problema. Dois decos na mesma situação é muito estranho e Azar demais. :(:(
 

abarth07

Ajuda para seres ajudado.
Messages
219
Likes
0
My Satellite Setup
Head HD 500 e
Plusat HD 1100
My Location
Grande Lisboa
#19
Boas Sophia.

Foi o que eu achei, coincidência a mais.

Cumprimentos.
 
Top