head maluco

Messages
42
Likes
0
My Satellite Setup
he@d 500 fta
**********
My Location
Sintra
#1
pessoal tenho um problema e nao estou a perceber pk o tenho gostaria de saber se ja aconteceu a alg e qual a resoluçao :S

tenho um head 500 fta e ate hj de manha estva tudo a funcionar bem tinha o firmware 309 estava a ver tv mto bem quando de repente o head começa a desligar e a ligar sozinho a desaperecerem os numeros enfim uma grande treta... fui tentar ver o que se poderia passar e estava tudo ok.. mudei de firmware para o mais recente e continuou na mesma para eu espanto reparei que o problema vem provavelmente da antena ou seja sempre que desligo o cabo da antena o bicho fica komo se nada acontecesse se meto o cabo fika sem numeros nao se ve nada desliga e liga sozinha :S enfim uma tralhada dakelas sera k alg me pode ajudar??
 
Messages
42
Likes
0
My Satellite Setup
he@d 500 fta
**********
My Location
Sintra
#2
meiraxx said:
pessoal tenho um problema e nao estou a perceber pk o tenho gostaria de saber se ja aconteceu a alg e qual a resoluçao :S

tenho um head 500 fta e ate hj de manha estva tudo a funcionar bem tinha o firmware 309 estava a ver tv mto bem quando de repente o head começa a desligar e a ligar sozinho a desaperecerem os numeros enfim uma grande treta... fui tentar ver o que se poderia passar e estava tudo ok.. mudei de firmware para o mais recente e continuou na mesma para eu espanto reparei que o problema vem provavelmente da antena ou seja sempre que desligo o cabo da antena o bicho fica komo se nada acontecesse se meto o cabo fika sem numeros nao se ve nada desliga e liga sozinha :S enfim uma tralhada dakelas sera k alg me pode ajudar??

pessoal ja sei o k era :S prob resolvido obrigado na mesma... cuidado com akelas fixas para meter nas janelas akelas que se dobram todas estava marrada e era por isso k nao funcionava nada
 

sophia

Regular Member
Messages
1,665
Likes
0
My Satellite Setup
hispasat, head500
My Location
Grande Lisboa
#3
Obrigada pelo teu feed-back meiraxx,

À umas 3 semanas atrás o meu deco da cozinha tambem desligou-se, e por mais que o ligasse (na ficha, botão, ...) ele não se ligava.

Registei isso aqui: http://www.satellites.co.uk/satellite/he-d/97160-hd500-e-suas-curiosidades.html

À noite e mexendo no cabo da antena verificava que ele ficava como o teu, ou seja, desligando o cabo da antena , o deco ligava-se, apresentando a versão do firm; mas se ligava o cabo da antena ele desligava-se.

Achei que o processo mais facil seria cloná-lo (já que eu tenho 2 iguais) e resultou. Já funcionou perfeitamente.

Mas fica aqui o teu registo para a posteridade.

Bom fim-de-semana para todos :)
 
Top