Help " No signal"

fL^

Member
Messages
19
Likes
0
My Satellite Setup
SmartBox 301 FTA,Kaon 570

(2CPU) 2-Intel® Core™2 CPU 6600 @ 2.40GHz, 2400MHz
(Ram) 2032MB
(GFX) NVIDIA GeForce 8800 GTS
My Location
Belgium
#1
Boas ppl,

Bem vou tentar explicar isto da melhor maneira possivel!

Tipo desde que a kaka voltou tenho um problema , todos os dias fico sem sinal no satelite "hispa" , tb tou dirigido po hotbird e nao tenho problema nenhum.
Mas o mais estranho é que o sinal volta volta sempre sosinho, sem que eu fassa nada mais tarde!!! Fico sempre toda a ttarde sem nada e a noite volta ( la por volta da floribella :D)

O primeiro dia até pensava que era a neve, mas ontem e hoje teve e ta um sol lindo, por isso nao é do tempo :(

Pode ser dos firms ?Nao tenho a minima ideia se alguem pode ajudar era mesmo muito bo :(

Cumps from belgium
 
Messages
20
Likes
0
My Satellite Setup
kaon
My Location
faro
#2
camarada,
info meu kaon 230 sinal tudo 100% 24h
confirma se a antena nao mexeu/rodou.:cool:
 

fL^

Member
Messages
19
Likes
0
My Satellite Setup
SmartBox 301 FTA,Kaon 570

(2CPU) 2-Intel® Core™2 CPU 6600 @ 2.40GHz, 2400MHz
(Ram) 2032MB
(GFX) NVIDIA GeForce 8800 GTS
My Location
Belgium
#3
Foi a primeira coisa a faser, a antena esta na mesma posicao, e para mais se a antena tivese rodado , nunca teria sinal, o que no meu caso nao é verdade tenho sinal uma boa parte do dia ....

Neste momento o sinal ta a voltar mas ta a voltar memso c ma qualidade :(
 

Paulo123

Specialist Contributor
Messages
545
Likes
0
My Satellite Setup
Dream500 / Golden Interstar DSR 8005-S / Sky Star 2 with ProgDVB / Diablo Cam Whireless / CAS2+Addons
My Location
Germany
#4
fL^ said:
Foi a primeira coisa a faser, a antena esta na mesma posicao, e para mais se a antena tivese rodado , nunca teria sinal, o que no meu caso nao é verdade tenho sinal uma boa parte do dia ....

Neste momento o sinal ta a voltar mas ta a voltar memso c ma qualidade :(
Boas,
esse Problema normalmente da-se quando chove ou da sempre, verifica se o Plástico do LNB tem alguma racha. Pois esses Problemas normalmente dão-se quando Agua se infiltra.
Para testares isso envolve o LNB num saco de Plástico e espera que chova.
As vezes basta a Humidade da Noite para acontecer esse Problema, poderás resolver com o saco de Plastico, mas mais cedo ou tarde vais ter Problemas com o LNB, se o Problema for esse compra um novo.

Cumps
:)
 

pvzim

Regular Member
Messages
50
Likes
0
My Satellite Setup
Allstb sci-5110E (com dum dum mata tudo)
My Location
schweiz
#5
eu ca com uma antena de 40cm apanho 50 por cento chove e neva nunca falha
 

pvzim

Regular Member
Messages
50
Likes
0
My Satellite Setup
Allstb sci-5110E (com dum dum mata tudo)
My Location
schweiz
#6
sobre o teu caso so pode ser da cabeca da antena penco eu
 
Messages
46
Likes
0
My Satellite Setup
MiRAGE 1010E
My Location
Portugal
#7
Amigo, poderá não ser do lnb, mas sim o cabo "partido nalgum ponto. Quando á vento ou mau tempo o cabo desloca-se no ponto partido e não faz contacto. Também poderá ser alguma malha encostada no condutor. Verifica as fichas f no lnb e na ligação ao deko. Em todo o caso se tiveres hipóteses substitue o cabo e logo vês se será daí , do lnb ou do deko.
Um abraço.
 
T

test

Guest
#8
Ola amigo mais um conselho a ver se resolves o teu problema a mim ja me aconteceu o mesmo e era do comutador Disecq estava estragado devido a baixas temperaturas, porque o que eu tinha comprado era para dentro de casa e eu useio la fora o que veio depois a estragar !
Mas perdi horas e horas a ver se encontrava o mal mexer na antenna mudar de lnb nada alguns davam outros nao e eu pensei sempre que a antenna tinha mexido .

Para testar :
Liguei o LNB direto ao receptor e voila estava a dar os canais todos foi a loja comprei um disecq 4/1 para fora e ate hoje nunca mais tive problemas !

Espero que encontres a solucao do teu caso

Um abraco
 
Top