Je suis pas content...

Messages
2
Likes
0
My Satellite Setup
Hispasat,AMD
My Location
Paris
#1
Ola amigos...tenho um pequeno problema para o qual gostaria de ter uma pequena ajuda...tenho um aparelho fte ird420 e um comag sl55 que trouxe de portugal para instalar em França...o problema é que quando insiro a lista de canais, ambos os aparelhos n apanham sinal, no intanto se ponho o aparelho a procurar canais ele apanha alguns dos k me interessam de desporto mas nada dos principais portugueses...alguém me sabe explicar pk???

Obrigado a todos pela colaboração...
 

cffernandes

Regular Member
Messages
278
Likes
0
My Satellite Setup
FTE 420sm, Antena 80cm virada para Hispasat e LNB 0,3Db
My Location
Do berço da nação!!!
#2
luis88 said:
Ola amigos...tenho um pequeno problema para o qual gostaria de ter uma pequena ajuda...tenho um aparelho fte ird420 e um comag sl55 que trouxe de portugal para instalar em França...o problema é que quando insiro a lista de canais, ambos os aparelhos n apanham sinal, no intanto se ponho o aparelho a procurar canais ele apanha alguns dos k me interessam de desporto mas nada dos principais portugueses...alguém me sabe explicar pk???

Obrigado a todos pela colaboração...
Boas caro Luis, pode ser o tamanho do prato, pode ser pequeno e não consiga apanhar com qualidade os canais todos, em especial os de baixa frequência...

Já agora passa pela apresentação e lê as regras do fórum, é muito importante e obrigatório...

Abraço
 
Messages
2
Likes
0
My Satellite Setup
Hispasat,AMD
My Location
Paris
#3
Ola ccffernandes, obrigado pela resposta, a questão é que o mesmo prato ja esteve a funcionar com outro aparelho ca nas franças e estava a funcionar...o sinal de qualidade apanha bem, o outro é que n quando eu meto a lista dos canais...serà da lista que eu estou a meter??

Um abraço...
 

cffernandes

Regular Member
Messages
278
Likes
0
My Satellite Setup
FTE 420sm, Antena 80cm virada para Hispasat e LNB 0,3Db
My Location
Do berço da nação!!!
#4
luis88 said:
Ola ccffernandes, obrigado pela resposta, a questão é que o mesmo prato ja esteve a funcionar com outro aparelho ca nas franças e estava a funcionar...o sinal de qualidade apanha bem, o outro é que n quando eu meto a lista dos canais...serà da lista que eu estou a meter??

Um abraço...
Pode ser da lista que estás a meter, tens aqui esta:

_http://www.sendspace.com/file/fnxd0l com os cumprimentos do colega Perereco...

Já agora clica AQUI e depois AQUI. Para leres as regras e fazeres a tua apresentação ao pessoal do fórum. É OBRIGATÓRIO.

Abraço
 
Top