• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Jtag no he@d

Messages
13
Likes
0
My Satellite Setup
hispasat
My Location
Portugal
#1
Boas existe alguma materia sobre isto?? Tenho procurado mas nada, alguem??
Thx
 

Poison

Specialist Contributor
Messages
1,438
Likes
0
My Satellite Setup
He@d 500
My Location
بلدي اميرة القلب
#2
Dorf said:
Boas existe alguma materia sobre isto?? Tenho procurado mas nada, alguem??
Thx
Não , não existe.

Cumps
 

sophia

Regular Member
Messages
1,665
Likes
0
My Satellite Setup
hispasat, head500
My Location
Grande Lisboa
#3
Dorf said:
Boas existe alguma materia sobre isto?? Tenho procurado mas nada, alguem??
Thx
Olá Dorf,

Tens algum problema com o deco He@d ?
 

persona

Regular Member
Messages
44
Likes
0
My Satellite Setup
satellite
My Location
brazil
#4
Boas!
Pessoal, desculpem estar a meter-me, mas estou com um problema no meu plusat e precisava "formata-lo"! De um momento para o outro deixei de comunicar correctamente entre o Settingeditor3.1 e o meu plusat, ao transferir uma nova lista para o meu receptor a informação não chega como enviei! pesso para me ligar a porta A do meu diseqc para o hispasat e a porta B para o hotbird e quando chega ao receptor ele liga o diseqc USUALS para o hispasat e DISEQC MOTOR para o hotbird! E nem á mão no proprio aparelho ele funciona, onde antigamente ele funcionava na perfeição. E segundo me lembro penso que foi quando enviei uma softcam para o aparelho, por isso preciso "formata-lo". Ja tinha notado que as softcam por vezes "programam" os receptores de maneira incorrecta uma vez mudou-me o nome dos satelites para uns simbolos manhosos, mas instalei o firmware e ele voltou ao normal, mas agora nada feito! Tambem me acontece quando fasso a busca no hotbird as "flores" desaparencem! Mas isso nunca me apoquentou porque volto a colocar o firmware e volta tudo ao normal sem necessidade de fazer nova busca.
Poderiam-me ajudar?
Obrigado!