• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

lixei tudo

Naronj

Regular Member
Messages
374
Likes
0
My Satellite Setup
Ouralis Evolution 2
Metronic (Ardeu) Ferguson 3318 Se
My Location
Portugal
#1
Há, uns tempos a esta parte ando com problemas de captação dos canais do Astra, a força está boa 94% qualidade apanha só em alguns Transponders 60%, 70%, 80% e até 99% mas tambem há uns que estão a zero que são a maioria já comprei lnb novo e substitui, já rodei o lnb está na posição das 7 horas, mas hoje fiz ajuste de fábrica, voltei a carregar o emulador, mas os canais nem vê-los agora aqueles que têm sinal quando se faz procura, no início quando se carrega no ok, desaparece o sinal e volta quando tiro o dedo não captando assim qualquer sinal. Estou mesmo a entrar em paranóia. Alguem me dá uma ajuda.
 

BE-COOL

Regular Member
Messages
182
Likes
0
My Satellite Setup
MaxPlus HTS 2100S+
DM500S
SkyStar2 :)
/
Triax TDS 88
/
LNB REX 0,1 dB
/
Moteck SG-2100A
My Location
Portugal
#2
O problema não será do cabo?
 

Naronj

Regular Member
Messages
374
Likes
0
My Satellite Setup
Ouralis Evolution 2
Metronic (Ardeu) Ferguson 3318 Se
My Location
Portugal
#3
O cabo está quase todo por dentro do prédio, estão ai 2 a 3 metros fora, ainda por cima não têm emendas, a não ser que seja problema do vai ligar ao motor embora esteja desligado.'O'-red
 

vespa150

Specialist Contributor
Messages
1,505
Likes
0
My Satellite Setup
Fte
-420 sm
-Max S200
-Max S300
-Max S202
sats
-Hispasat
-Intelsat 10-02
-Hotbird 1
-Astra1C
My Location
portugal
#4
deves estar a fazer mal a busca!
 

TigTex

Specialist Contributor
Messages
915
Likes
0
My Satellite Setup
Ouralis Evo3
Dreambox DM800se
My Location
Portugal
#5
Tambem pode ser algo relacionado com a firmware que tens. Aconselho-te a meteres a da dvbxtrem# A6686 AF7 (a ultima).
A mim nunca me aconteceu isso. Ve se nao tens nenhum curto-circuito nas fichas F.
 

echoman

Specialist Contributor
Messages
5,015
Likes
3
My Satellite Setup
Kaon 230, Echostar D-2500-ip - cam matrix reborn, Max S100/S200 FTE, DSR 3000, extremebox 500, Unibox/venton HD.
2 Panelas 1.80 motorizadas foco primário, 1.20 e 0.80 offset.
My Location
Portugal
#6
Amigo Naronj, podes me dizer qual Astra... nos 28.2ºE, 23.5ºE, 19.2ºE... para a ficar-mos a saber o que se passa.

Cumps.
 

echoman

Specialist Contributor
Messages
5,015
Likes
3
My Satellite Setup
Kaon 230, Echostar D-2500-ip - cam matrix reborn, Max S100/S200 FTE, DSR 3000, extremebox 500, Unibox/venton HD.
2 Panelas 1.80 motorizadas foco primário, 1.20 e 0.80 offset.
My Location
Portugal
#7
TigTex said:
Tambem pode ser algo relacionado com a firmware que tens. Aconselho-te a meteres a da dvbxtrem# A6686 AF7 (a ultima).
A mim nunca me aconteceu isso. Ve se nao tens nenhum curto-circuito nas fichas F.
Amigo TigTex, curto circuito nas fixas F; neste caso o deko dispara e automaticamente desliga-se, não sei se é o caso do Naronj. Ele não menciona este tipo de problema na sua dúvida.

Cumps.
 

vespa150

Specialist Contributor
Messages
1,505
Likes
0
My Satellite Setup
Fte
-420 sm
-Max S200
-Max S300
-Max S202
sats
-Hispasat
-Intelsat 10-02
-Hotbird 1
-Astra1C
My Location
portugal
#10
desliga-se ou apare-se logo no ecrã, curto circuito
 

eboss

Regular Member
Messages
98
Likes
0
My Satellite Setup
astra
My Location
maia
#11
e para cada NLB tens que sintunizar no aparelho um NLB diferente .Por ezemplo tenho astra nlb 1 hotbard 4 hespalsat 2
 

TigTex

Specialist Contributor
Messages
915
Likes
0
My Satellite Setup
Ouralis Evo3
Dreambox DM800se
My Location
Portugal
#12
echoman said:
Amigo TigTex, curto circuito nas fixas F; neste caso o deko dispara e automaticamente desliga-se, não sei se é o caso do Naronj. Ele não menciona este tipo de problema na sua dúvida.

Cumps.
Isso do curto circuito tambem eu pensava q era assim. Mas reparei que em alguns decos, ele nao corta o sinal, no ouralis evo2 talvez ele corte o sinal mas nao desligue o deco. Powerbosta é um exemplo e tambem ja vi uns teka a nao cortarem o sinal.
Ja agora verifica se o sinal é mesmo 0%. E podias dizer quantos canais apanhas e em que astra é sff? Obrigado
 

Naronj

Regular Member
Messages
374
Likes
0
My Satellite Setup
Ouralis Evolution 2
Metronic (Ardeu) Ferguson 3318 Se
My Location
Portugal
#13
vespa150 said:
deves estar a fazer mal a busca!
Como assim, começa a fazer a busca nos transponder que têm sinal, mas não capta nada e vai apitando a dizer busca falhada.
 

Naronj

Regular Member
Messages
374
Likes
0
My Satellite Setup
Ouralis Evolution 2
Metronic (Ardeu) Ferguson 3318 Se
My Location
Portugal
#15
echoman said:
Amigo Naronj, podes me dizer qual Astra... nos 28.2ºE, 23.5ºE, 19.2ºE... para a ficar-mos a saber o que se passa.

Cumps.
é no Astra 19.2 .
 

vespa150

Specialist Contributor
Messages
1,505
Likes
0
My Satellite Setup
Fte
-420 sm
-Max S200
-Max S300
-Max S202
sats
-Hispasat
-Intelsat 10-02
-Hotbird 1
-Astra1C
My Location
portugal
#16
não da para fazer assim: seleccionas o sat “astra” e fazes uma busca automática
 

Naronj

Regular Member
Messages
374
Likes
0
My Satellite Setup
Ouralis Evolution 2
Metronic (Ardeu) Ferguson 3318 Se
My Location
Portugal
#17
TigTex said:
Tambem pode ser algo relacionado com a firmware que tens. Aconselho-te a meteres a da dvbxtrem# A6686 AF7 (a ultima).
A mim nunca me aconteceu isso. Ve se nao tens nenhum curto-circuito nas fichas F.
Eu gostava de meter uma com a premier achas este mais aconselhavel que o no novo 6819, atenção que eu tenho o boot 16.1, isso do curto circuito com é que sei se tem?
 

echoman

Specialist Contributor
Messages
5,015
Likes
3
My Satellite Setup
Kaon 230, Echostar D-2500-ip - cam matrix reborn, Max S100/S200 FTE, DSR 3000, extremebox 500, Unibox/venton HD.
2 Panelas 1.80 motorizadas foco primário, 1.20 e 0.80 offset.
My Location
Portugal
#18
Em algumas zonas do paiz, é o meu caso, não se apanha alguns tranponders do Astra. Por exemplo o pakote primiere. Para tal, uma boa captação de sinal seria ideal uma antena com maior diametro.
 

eboss

Regular Member
Messages
98
Likes
0
My Satellite Setup
astra
My Location
maia
#19
vê se o cabo está bom.Eu tinha um cabo novo no meu ,e só tinha sinal quando ligava a antena VHF e UHF.pois tinha um problema na massa