• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

mais um a pedir ajuda

Messages
10
Likes
0
My Satellite Setup
amd
plusat
My Location
vila real
#1
queria comecar este belo mundo da jardinagem e para isso comprei um plusat 1100 ft. adubei o jardim com o loader2.3 ate ai tudo bem. so que agora quando ligo o devo nada nem 0000 nem 8888 nada mesmo ja nao sei o que fazer. agradeco ajuda
ja agora o firm e o head 500 de 22-2-2007
 

ddsb

..Team.He@d.pt
Messages
768
Likes
0
My Satellite Setup
HE@d HD500 FTA Premium

..Team.He@d.pt
My Location
Portugal
#2
bugs said:
queria comecar este belo mundo da jardinagem e para isso comprei um plusat 1100 ft. adubei o jardim com o loader2.3 ate ai tudo bem. so que agora quando ligo o devo nada nem 0000 nem 8888 nada mesmo ja nao sei o que fazer. agradeco ajuda
ja agora o firm e o head 500 de 22-2-2007
boas,
tu devias carregar o firm do plusat 1100 ft e nao do hd500

tenta carregar o firm

PL1100(v3.08)keyp_22.02.07.zip, (767 K:cool:
_www.sendspace.com/file/op44ed
 
Messages
10
Likes
0
My Satellite Setup
amd
plusat
My Location
vila real
#3
obrigado pela resposta mas ja resolvi de outra maneira. fiz colonagem de um outro plusat e ja ta a bombar
 

bugs

Member
Messages
10
Likes
0
My Satellite Setup
amd
plusat
My Location
vila real
#4
sera do pc. e que voltei a carregar um firm no deco e nada outra vez. como tenho um amigo com um igual padi para ele fazer isso e nao e que no dele ficou a bombar 5 *****.

agradeco ajuda.
 

ddsb

..Team.He@d.pt
Messages
768
Likes
0
My Satellite Setup
HE@d HD500 FTA Premium

..Team.He@d.pt
My Location
Portugal
#5
bugs said:
sera do pc. e que voltei a carregar um firm no deco e nada outra vez. como tenho um amigo com um igual padi para ele fazer isso e nao e que no dele ficou a bombar 5 *****.

agradeco ajuda.
pede o cabo dele e testa no teu
depois vai com o teu cabo e testa no pc dele no teu deco
 

bugs

Member
Messages
10
Likes
0
My Satellite Setup
amd
plusat
My Location
vila real
#6
mas foi com o meu cabo que fiz a clonagem e resultou. achas que ele esta avariado?
 

ddsb

..Team.He@d.pt
Messages
768
Likes
0
My Satellite Setup
HE@d HD500 FTA Premium

..Team.He@d.pt
My Location
Portugal
#7
bugs said:
mas foi com o meu cabo que fiz a clonagem e resultou. achas que ele esta avariado?
e se enviares o firm. para o teu deco com o teu cabo na casa do teu amigo funciona?
 
Messages
6
Likes
0
My Satellite Setup
He@d1100
My Location
PT
#8
bugs said:
sera do pc. e que voltei a carregar um firm no deco e nada outra vez. como tenho um amigo com um igual padi para ele fazer isso e nao e que no dele ficou a bombar 5 *****.
Já tive um problema parecido. Tratava-se de um problema na porta COM do meu pc.
 
Messages
10
Likes
0
My Satellite Setup
amd
plusat
My Location
vila real
#9
e como resolveste isso e que eu queria por isto a bombar.

abraço
 

big9

Regular Member
Messages
276
Likes
0
My Satellite Setup
head 500 fte premium p/hispa
head sd 790 p/astra hotbird hispasat
My Location
clã dos mouros
#10
a porta com do pc onde ligas o cabo null deve estar configurada como com 1 pois os loaders e os setingeditors só trabalham com a com 1