• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Max S200 Bloqueios na KaKa ?

Messages
6
Likes
0
My Satellite Setup
Technisat DVB
FTE Max S200
Hispa+Astra+Hot+Euro
My Location
Portugal
#1
No dia 22 de Agosto verifiquei algumas paragens na emissão da Kaka, a imagem congelava 2 a 3 segundos e depois voltava. Hoje as paragens tornaram-se mais frequentes ao ponto de uma vez bloquear o deco. So desligando a corrente é que voltava a funcionar.
Fiz a reposição do firmware (versão sw.v1.3.6.082007 que tem estado sempre a bombar sem erros à duas semanas), fiz novo scan de transponders, meti novamente as chaves, mas o problema persiste.

Isto foi antes de mudarem as chaves antes do meio dia de hoje.
O deco não apresenta problemas nos FTA nem na D+.

Parto do princípio que o problema é de alterações no signal com a implementação dos novos cartões. Estarei correcto? Alguem confirma bloqueios semelhantes?

Outra coisa que gostava de saber, devo manter o Autoroll activo ou desactivo? É para actualizar chaves de forma automática? Existe perigo de ataque ao deco se o mesmo estiver ligado?
 

Kirke

Regular Member
Messages
339
Likes
0
My Satellite Setup
Mvision 9080 usb+max s200+sagem+azbox s710usb panela 1.25 com motor golden interstar+ panela 60
My Location
Norte
#2
Também tenho notado isso...
 

Anistruk

Regular Member
Messages
153
Likes
0
My Satellite Setup
Fte Max S200 - Hispasat, Astra - Hotbird - Eurobird 9
My Location
Portugal
#3
alman said:
No dia 22 de Agosto verifiquei algumas paragens na emissão da Kaka, a imagem congelava 2 a 3 segundos e depois voltava. Hoje as paragens tornaram-se mais frequentes ao ponto de uma vez bloquear o deco. So desligando a corrente é que voltava a funcionar.
Fiz a reposição do firmware (versão sw.v1.3.6.082007 que tem estado sempre a bombar sem erros à duas semanas), fiz novo scan de transponders, meti novamente as chaves, mas o problema persiste.

Isto foi antes de mudarem as chaves antes do meio dia de hoje.
O deco não apresenta problemas nos FTA nem na D+.

Parto do princípio que o problema é de alterações no signal com a implementação dos novos cartões. Estarei correcto? Alguem confirma bloqueios semelhantes?

Outra coisa que gostava de saber, devo manter o Autoroll activo ou desactivo? É para actualizar chaves de forma automática? Existe perigo de ataque ao deco se o mesmo estiver ligado?
kt aos blokeios nao te posso confirmar...
o autoroll podes deligar pk nao faz nada, mas perigo em caso de atake nao há.

abraço