Neotion 501 sem sinal

V

victorec

Member
Messages
41
Likes
0
My Satellite Setup
neotion 501 e ouralis evo 3
My Location
portugal
#1
OK, ora muitos bons dias a todos.
Acontece que em casa tenho uma ligação em série de 2 receptores: um ouralis evo 3 que recebe o sinal directamente do prato, em que é ligada em série a minha neotion 501.

Sempre que tinha o evo 3 desligado, conseguia receber sem problemas o sinal para o 501, e mesmo que tivesse a d+ ligada na sala, dava prá ver todos os canais no outro (o neotion apanhava o sinal equivalente ao transponder activo na evo 3).

Ora acontece que inexplicavelmente, há coisa de 3 dias, o meu neotion já não consegue captar o sinal com a evo 3 desligada, mas por contra se tiver ligado a evo 3 já consigo captar o sinal equivalente ao transponder.
Já fiz um reset dos parâmetros e ainda vou ver se o problema não é do receptor, fazendo uma ligação do 501 directamente ao prato (ainda não foi feito por culpa da minha irmã :-sleepUUU).

Esqueci-me de mencionar que o tecto do meu prédio anda a ser arranjado, eles já andaram a mexer na antena sem querer mas arranjaram-na logo a seguir, e isto foi à coisa de 2 semanas.

Se me souberem dar alguma sugestão, agradecia porque isto do receptor tá mesmo a fazer-me falta.

Obrigado!!!
 
V

victorec

Member
Messages
41
Likes
0
My Satellite Setup
neotion 501 e ouralis evo 3
My Location
portugal
#2
Sem stress, problema resolvido!!!!
Eram os cabos que estavam a cortar o sinal.

Moderadores, podem fechar este thread sff.
 
Top