• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

neotion 501

Messages
12
Likes
0
My Satellite Setup
hispasat
My Location
Portugal
#1
Olá, carreguei o meu neotion com o ultimo firm que fazia o autrol á D+, depois do ataque de ontem para alem de não fazer o autrol, sempre que coloco as novas kys no deco trabalha um pouco e fica criptado novamente, verifico as chaves e alteraram sozinhas, já tentei colocar um firm antigo mas não resultou. Será que é geral ou sou só eu?
Obrigado,
 

acetatus

Specialist Contributor
Messages
250
Likes
0
My Satellite Setup
hispa30º..hot13º..astra19.2º
kaon 230
DM500s
My Location
Algures
#2
"sempre que coloco as novas kys no deco trabalha um pouco e fica criptado novamente"
Isto é devido ao autoroll, se der para desactivar tudo bem, se nao der tens de colocar outro firm..

"já tentei colocar um firm antigo mas não resultou"
Ñ sei qual o firm que colocas-te, mas se nao funcionou é porque ou tinha AU activo ou ñ metes-te as keys correctamente..
 
Messages
12
Likes
0
My Satellite Setup
hispasat
My Location
Portugal
#3
acetatus said:
"sempre que coloco as novas kys no deco trabalha um pouco e fica criptado novamente"
Isto é devido ao autoroll, se der para desactivar tudo bem, se nao der tens de colocar outro firm..

"já tentei colocar um firm antigo mas não resultou"
Ñ sei qual o firm que colocas-te, mas se nao funcionou é porque ou tinha AU activo ou ñ metes-te as keys correctamente..
Obrigado pela ajuda, vou colocar o novo firm, pode ser que resulte, estive a ler outros posts parece que é geral