• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Novo Evo 3 - Novo problema

Bunker1978

Regular Member
Messages
71
Likes
0
My Satellite Setup
EVO 3
My Location
portugal
#1
Olá amigos.
Depois da situação do cabo resolvido tenho outro problema:

Já instalei o novo firm, e tb já fiz uma actualização de canais.
Agora não sei se falta algo mais???

Mas no meu do deco ele não detecta o hispasat fica a 0%. Será este o problema? Quando tinha o sagem estava a 99% (há já mais ou menos 1 ano) mas agora estranho não dar nada:confused

Será que falta alguma coisa??
Estou às escuras

Fico a aguardar a vossa ajuda
Obrigado
 

Bunker1978

Regular Member
Messages
71
Likes
0
My Satellite Setup
EVO 3
My Location
portugal
#2
Amigos, alguém disponivel para ajudar em tempo-real através de msn.
Isto pq tenho medo que na config dos menus do deco esteja algo errado ou mal configurado?
 

gil_duarte

Regular Member
Messages
607
Likes
0
My Satellite Setup
Ouralis 2/Dreambox 500 e 800HD(brevemente)
My Location
Prisão do Linhó
#3
se ñ mexeste na antena e no sagem estava 99% entao no ouralis tb tem de tar. verifica no menu o parametro da detecção de sinal
 

Bunker1978

Regular Member
Messages
71
Likes
0
My Satellite Setup
EVO 3
My Location
portugal
#4
Pois... éque entretantio mexi na antena:-doh! ... Agora a minha intenção é comprar um cabo LNB mais curto para ligar o deco e tv ao pé da antena para capturar o sinal.
Mas tenho que corrigir algo, pq antes de mexer na antena não apanhava sinal nenhum.
 

Bunker1978

Regular Member
Messages
71
Likes
0
My Satellite Setup
EVO 3
My Location
portugal
#5
Outra situação: Não sei se o meu LNB é analógico ou digital.
O que tenho era para um sagem(c/tampa) com um cartão caseiro, como já disse montado mais ou menos há um ano...

Há alguma maneira de saber se o LNB é analógico ou digital?

Quais as configurações que tenho que fazer no deco para conseguir captar o sinal do hispasat W30º, por exemplo frequencias ( já vi que tem vária) ou outras configurações...

Agradeço a ajuda


Abraço
 

Bunker1978

Regular Member
Messages
71
Likes
0
My Satellite Setup
EVO 3
My Location
portugal
#6
Olá amigos... Estou a desesperar:-doh!

Não consigo...
Vou tentar descrever passo a passo o que fiz, para ver se cometi algum erro

1- Actualizei o firmware com este "Evo3_dvbxtreme_6686_AF7-rc3_PT_Robot.2.auc"

2- Carreguei lista de canais com "Ariter". Pois agora não sei se me enganei neste ficheiro:-doh! ...mas continuando acho que coloquei este (Ariter2_biss-14.11.06.ird)

3- Carreguei lista de chaves para canais codificados (keys). Não consegui abrir o ficheiro FKE 1.06, por isso utilizei o Gasoline 2006... Será que este serve?

4- Activei o módulo de descodificação dos canais codificados - digitei 19370 e o pin 2486. - Não consegui- no menu tools » game » não apreceram as 3 novas opções...

5 - E por ultimo não consegui receber o sinal... Liguei uma tv perto da antena, mais o deco tudo ligadinho e à procura do hispasat ... NADA 0% .


Preciso da vossa preciosa ajuda, até vos peço por favor:-worship , é que estou mesmo a desesperar, não digam que ainda vou ter que pagar a um gajo para vir cá a casa direccionar a antena e pôr o deco a bombar.

Aguardo a vossa resposta.
obrigado
 

TigTex

Specialist Contributor
Messages
915
Likes
0
My Satellite Setup
Ouralis Evo3
Dreambox DM800se
My Location
Portugal
#7
1º nao há ke#s. Mas já vi aí uma nova da d+ a dar...

2º Mete um canal qualquer e carrega na tecla UHF (botao vermelho). É lá q esta tudo o q procuras.

Se o sinal é 0% e qualidade é 0% diz-me. Se é só qualidade 0% é porque tens a antena mal apontada
 

Bunker1978

Regular Member
Messages
71
Likes
0
My Satellite Setup
EVO 3
My Location
portugal
#8
Ambos estão a 0% . Mas amanhã vou re-direccionar a antena.
E quanto ao resto achas que está tudo correcto?
É necessário converter algum ficheiro?

Abraço
 

wellstar

Section Leader
Messages
969
Likes
0
My Satellite Setup
hispasat-hotbird-astra.
_ ouralis EVO3 ._AZBox.
My Location
portugal
#9
Bunker1978 said:
5 - E por ultimo não consegui receber o sinal... Liguei uma tv perto da antena, mais o deco tudo ligadinho e à procura do hispasat ... NADA 0% .


Preciso da vossa preciosa ajuda, até vos peço por favor:-worship , é que estou mesmo a desesperar, não digam que ainda vou ter que pagar a um gajo para vir cá a casa direccionar a antena e pôr o deco a bombar.

Aguardo a vossa resposta.
obrigado
Nao vai ser preciso pagar nenhum gaijo :-rofl2 !

_ Poe um canal do Hispasat e vai ao menu _ " Nível de Sinal" .

_ Se na 1ª barra tiveres sinal , O LNB está bem configurado ,
(Senao se tiveres 0% tens de ver a configuraçao da antena , Disceq )

_ Agora aumenta o som da TV e começa a mover a antena devagar ,
Quando começar a apitar aparece , na 2ª barra , o nível de qualidade .(pode ir até 99%)

Quer dizer que conseguiste !!
SIMPLES , NAO ???!!!???:-thumb1
 

gigacpu

......----M3MB3R----.....
Messages
44
Likes
0
My Satellite Setup
Evo3/ Skystar 2 / Octal/astra/hispasat/hotbird
My Location
PORTUGAL / ALGARVE
#10
Amigo segue o conselho do Wellstar, no meu evo na configuração de sat tambem tenho 0% mas na busca de sinal ta a 99% se acontecer isso ta tudo bem faz uma pesquisa automatica e ja está....mas em alguns canais tens que colocar os transponders a unha.
Alguma ajuda estamos ca para isso
 

fuetz

Sporting fuer immer
Messages
139
Likes
0
My Satellite Setup
Ouralis
My Location
PT
#11
Boa tarde a todos

Eu não consigo captar nada dos portugueses e dos espanhóis isto com um receptor com o outro coloquei o AFT e na busca automática não captura nenhum canal da kaka. Que será?
Obrigado por existirem
 

fuetz

Sporting fuer immer
Messages
139
Likes
0
My Satellite Setup
Ouralis
My Location
PT
#12
Erro da minha parte não é AFT mas sim AF7 e não tem modo como colocar as chaves manualmente.
 

gigacpu

......----M3MB3R----.....
Messages
44
Likes
0
My Satellite Setup
Evo3/ Skystar 2 / Octal/astra/hispasat/hotbird
My Location
PORTUGAL / ALGARVE
#13
para as chaves deves carregar no botão vermelho do comando, as letras são mudadas atravez das teclas de volume e chanel, as de cima ABC as de baixo DEF
 

gigacpu

......----M3MB3R----.....
Messages
44
Likes
0
My Satellite Setup
Evo3/ Skystar 2 / Octal/astra/hispasat/hotbird
My Location
PORTUGAL / ALGARVE
#14
Ja agora verifica as ligações e as fichas poderas ter perda de sinal em alguma ligação mal feita..de toda a forma explica a tua ligação para que possa dar mais ajuda
 

wellstar

Section Leader
Messages
969
Likes
0
My Satellite Setup
hispasat-hotbird-astra.
_ ouralis EVO3 ._AZBox.
My Location
portugal
#15
fuetz said:
Boa tarde a todos

Eu não consigo captar nada dos portugueses e dos espanhóis isto com um receptor com o outro coloquei o AFT e na busca automática não captura nenhum canal da kaka. Que será?
Obrigado por existirem
Ólá fuetz !
Parece que voltamos ao mesmo :cool: .
_ 1º manda uma lista de canais com o Aritner .
_ Poe , por exemplo na RTP1 - (11811 - 27500 H.)
_ Em parámetros de antena , na "entrada Diseqc " escolhe a porta correspondente ao teu LNB ( Se tiveres 1 unica antena com 1 único lnb é a opçao " OFF " ). No " tipo de LNB " escolhe "Universal" .

Agora vé-lá bem se tens sinal , no menu , em "detecçao de sinal" , no nível tem de haver sinal , se nao houver o teu LNB pode nao estar bem ligado ,ou a antena desafinada .

Para afinar vai movendo a antena até teres " Qualidade " ( pode ir até aos 99%).
Até breve :) .