Perda de sinal no receptor

NunoM

Member
Joined
Jan 25, 2007
Messages
18
Reaction score
0
Points
1
Age
39
My Satellite Setup
PC Pentium 4
My Location
Lisboa
Boas pessoal!!

Bem, tenho-me deparado com um problema já à alguns dias e ainda esperei para ver se podia ser alguma coisa secundária ou de passagem mas pelos vistos não. Sendo assim, aproveito e explico a situação e pode ser que alguém ajude, caso seja preciso.
Tenho um receptor FTE 420sm e acertei a minha antena para o Hispa já à umas semanas. Ficou com qualidade cerca de 90 % e Força na volta dos 70. Penso que não é muito mau. Mas à talvez uma semana ou mais é que reparei que tenho perda completa de sinal principalmente durante a tarde. Não tinha reparado nisso, mas vi que desaparece o sinal por completo e mais à noite ele volta. Isto acontece quase sempre durante a tarde, pois de manhã tenho tido sinal e depois é que se vai.
Não sei do que possa ser isto, ou se será do receptor, software ou mesmo da antena mal colocada. Se calhar é mesmo o último caso, mas então não percebo porque o sinal volta, pois caso esteja sem sinal por esse motivo supostamente nunca deveria apanhar. Qual a vossa opinião?
Obrigadão e fiquem bem
 

mishi01

Member
Joined
Apr 18, 2006
Messages
21
Reaction score
0
Points
0
Age
48
My Satellite Setup
FTE 420
MAX S100
My Location
351
olá eu tenho a mesma coisa os alguns canais de cinem** estão com um sinal + baixo e má imaguem tambem pensava que era da antena mas assim estou a ver que não
 

NunoM

Member
Joined
Jan 25, 2007
Messages
18
Reaction score
0
Points
1
Age
39
My Satellite Setup
PC Pentium 4
My Location
Lisboa
Oi mishi01! Mas tu perdes o sinal e depois voltas a ter? É que comigo é isso que acontece, e de vez em quando estou a ver fico com o sinal fraco e depois volta de novo a ficar bem. Não faço ideia do que seja. Pensei que fosse da antena, mas já não sei. Se alguém tiver alguma ideia...

Cumprimentos
 

mishi01

Member
Joined
Apr 18, 2006
Messages
21
Reaction score
0
Points
0
Age
48
My Satellite Setup
FTE 420
MAX S100
My Location
351
é isso mesmo nuno
 

Dimmu

NightMyHeaven
Joined
Oct 9, 2006
Messages
136
Reaction score
0
Points
0
Age
32
Website
www.nightmyheaven.web.pt
My Satellite Setup
hispsat,astra,hotbird,He@d 500 FTA, ASUS A8JS
My Location
Guimarães
A mim também me acontecia o mesmo até a bem pouco tempo, perdia o sinal à noite, principalmente nos video-on-demand, tinha o sinal na ordem dos 70% e à noite ficava com 60% ou menos, mas fui à antena rodei o lnb para as 5 horas e fiquei com o sinal a 80% e agora não me dá problemas. A perda de sinal acho que tem a ver com a órbita do satélite.
 
Joined
Mar 23, 2006
Messages
35
Reaction score
0
Points
0
Age
51
My Satellite Setup
FTE 420SM
My Location
PORTUGAL
Boas

Então é assim

A captação de sinal tem a ver com localização geográfica, tamanho do parto, qualidade do lnb, ajuste posicional de prato e lnb, tipo e comprimento de cabo e condições meteorológicas. Isto para além do que os senhores da TV **** inventam.

Estando na zona de Lisboa posso vos dizer que capto sinal, força e qualidade na casa dos 98 a 99 %.Isto com um prato de 60 cm.

Mais, posicionei o prato com uma bússola fajuta e depois com um televisor pequeno a servir de monitor fiz os ajustes necessários até obter o melhor resultado possível.

O facto de apanhares melhor de manhã e pior á tarde, para além de me parecer que não terás o melhor ajuste, pode muito bem ter a ver com as condições de tempo que se têm verificado.

Aconselho a perca de um pouco de tempo com a afinação do conjunto, especialmente lnb, uma vez que o hispa se capta com alguma facilidade.

Atentamente,
AS
 
Top