perda de sinal

A

açor

Member
Messages
24
Likes
0
My Satellite Setup
pentium 4 1010e
My Location
POTUGAL
#1
olá a todos, preciso de ajuda, é o seguinte tenho um 1010e e em alguns canais tenho constantemente percas de sinal, tipo quando está a chover será que me podem ajudar OBRIGADO
 
D

dimple

Member
Messages
46
Likes
0
My Satellite Setup
MiRAGE 1010E
My Location
Portugal
#2
açor said:
olá a todos, preciso de ajuda, é o seguinte tenho um 1010e e em alguns canais tenho constantemente percas de sinal, tipo quando está a chover será que me podem ajudar OBRIGADO
Amigo, o teu problema poderá advir de muitas situações. Vou-te deixar aqui algumas possiveis soluções:
1º Verifica o posicionamento da tua antena e tenta com a ajuda de um satfinder encontrar o melhor sinal.
2º Verifica se o lnb está em condições e se está rodado para as 5 horas.
3º Verifica, o cabo nas fichas f tanto do lnb como na entrada do deko, se a malha não está a tocar no condutor.
4º Com a ajuda do sat finder verifica se o cabo não está partido em nenhum ponto.
5º Faz reset de fábrica ao aparelho e nova busca de canais.
Depois destes procedimentos todos diz alguma coisa.
Um abraço.
 
P

partner

Regular Member
Messages
1,101
Likes
0
My Satellite Setup
hispsat,astra,hotbird, nilesat,eurobird,motor disegq 1.2

golden interstar dsr-8001 Premium
My Location
vietnam
#3
açor;563545]olá a todos said:
e isso segue os concelhos do amigo Dimpl. vê tambem se esta bem apertada ou se ha folgas k com o vento ela mexa perder um pouco sinal kuando chove acho k e normal cump.
 
A

açor

Member
Messages
24
Likes
0
My Satellite Setup
pentium 4 1010e
My Location
POTUGAL
#4
OBRIGADO alguem me disse que podia ser dos transistas não estarem já muito bons
 
Top