• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Problema com os TPS

djmpd21

Regular Member
Messages
357
Likes
0
My Satellite Setup
VOLTEIIIIIIIIIIIII
My Location
Portugal
#1
Boas

é só para confirmar..os canais TPS foram ao ar ou nem por isso..é que no meu head já eram e o mais estranho é quando se ligava o meu head ele aparecia aquela percentagem dos 0 aos 100 mas agora nada.....

[[]]
 

xpto2000x

Regular Member
Messages
431
Likes
0
My Satellite Setup
HD500 FTA
My Location
Lisboa
#2
Oi DJ,

Até ontem a noite davam.
Com a V327, se desligares o deco da corrente, ao arrancar novamente deverá aparecer a % a desfilar.

- Tenta mudar de softcam, parece que houve alguns problemas com estes ficheiros.
- Outra sugestão, é arrancar o deco uma vez o cabo da antena ligada. depois ligar de novo o cabo e arrancar. (as vezes consegui assim)

Boa sorte;)
 

djmpd21

Regular Member
Messages
357
Likes
0
My Satellite Setup
VOLTEIIIIIIIIIIIII
My Location
Portugal
#3
Boas

Com esse firmware o meu He@d morre.....
 

Poison

Specialist Contributor
Messages
1,438
Likes
0
My Satellite Setup
He@d 500
My Location
بلدي اميرة القلب
#4
djmpd21 said:
Boas

Com esse firmware o meu He@d morre.....
Boas DJ

Então experimenta lá com este... fresquinho para não dizeres que não ligam ao teu deco :p

_http://rapidshare.com/files/60199281/HE_D_HD3500Plus_04_10_2007.zip.html

Abraço
 

djmpd21

Regular Member
Messages
357
Likes
0
My Satellite Setup
VOLTEIIIIIIIIIIIII
My Location
Portugal
#5
Poison said:
Boas DJ

Então experimenta lá com este... fresquinho para não dizeres que não ligam ao teu deco :p

_http://rapidshare.com/files/60199281/HE_D_HD3500Plus_04_10_2007.zip.html

Abraço
E é verdade o meu deco é descriminado :-rofl2:-rofl2

Vamos la ver se ele n morre ;)

Edit: Tive que fazer um clone com a outra caixa que tem o firmware 316 só assim é que o he@d se ligou e com este firmware ta tudo normal.... ;)

Edit2 : Problema descoberto n sei por que mas a minha lista de canais deixou de funcionar....se eu meto os Tps vao ao ar...só a sic internacional é que parece ser o único que n dá

Edit 3: Tps no meu head com o ultimo Firmware n funciona