Problemas com sinal-muito estranho!!!!!

L

lunacpv

Member
Messages
12
My Satellite Setup
Hotbird+Astra/Humax i-cord HD HDTV 250Gb
My Location
Oeiras,Lisboa
Olá. Há 2 semanas que me está a acontecer uma coisa estranhissima. Tenho uma parabólica com hotbird+astra, monobloco e tinha um receptor da m-vision. De um momento para o outro deixei de conseguir ver uns canais (sobretudo no astra) em determinados periodos do dia. Ok, estão a pensar, perdeu sinal.....o problema é que eu perdia esses canais enquanto fazia zapping de canais e, às vezes, desligava o receptor e voltava a ligar e esses canais voltavam...o problema é que desapareciam os outros.Pensei...ok, o problema é o receptor....comprei um humax alta definição e a coisa continuou a acontecer. De tal maneira que, há cerca de duas horas estava a ver canais do hotbird, desliguei o receptor porque pensei que ia sair de casa, mas depois resolvi ficar e voltei a ligar o receptor....perdi cerca de 60% dos canais do hotbird ( não regressaram e nem sequer aparecem em nova pesquisa de canais) e perdi cerca de 90% dos canais do astra, que nem sequer aparece como existindo no meu monobloco. O que acham que se passou? Os canais que ainda dão têm 80% de sinal e 90% de qualidade
 
Artur_meia

Artur_meia

Regular Member
Messages
397
My Satellite Setup
DreamBox 600 PVR
SkyStar HD2
Intel Pentium Core2Quad Q6700@2.66Ghz,
Asus ATI 4850HD 1GB, 4GB Ram OCZ HPC Reaper,
Asus P5Q3,
Nox Coolbay Sidewindow, Nox Apex 700w Modular
My Location
Portugal
lunacpv said:
Olá. Há 2 semanas que me está a acontecer uma coisa estranhissima. Tenho uma parabólica com hotbird+astra, monobloco e tinha um receptor da m-vision. De um momento para o outro deixei de conseguir ver uns canais (sobretudo no astra) em determinados periodos do dia. Ok, estão a pensar, perdeu sinal.....o problema é que eu perdia esses canais enquanto fazia zapping de canais e, às vezes, desligava o receptor e voltava a ligar e esses canais voltavam...o problema é que desapareciam os outros.Pensei...ok, o problema é o receptor....comprei um humax alta definição e a coisa continuou a acontecer. De tal maneira que, há cerca de duas horas estava a ver canais do hotbird, desliguei o receptor porque pensei que ia sair de casa, mas depois resolvi ficar e voltei a ligar o receptor....perdi cerca de 60% dos canais do hotbird ( não regressaram e nem sequer aparecem em nova pesquisa de canais) e perdi cerca de 90% dos canais do astra, que nem sequer aparece como existindo no meu monobloco. O que acham que se passou? Os canais que ainda dão têm 80% de sinal e 90% de qualidade

Se fosse a ti trocava mas era de lnb...
 
HD2All

HD2All

Holy Grail
Messages
4,723
My Satellite Setup
######DreamBox 800s
######DreamBox 7020s
######DreamBox 600s
######DreamBox 500s
######BullBox 800s
######BullBox 500s
My Location
F.L.S.P Underground :)
Tudo indica que pode ser o LNB, mas verifica se esta tudo bem alinhado e se tens problemas na instalação.

Mas aposto mais no LNB.

Abraços
 
CanasdePortugal

CanasdePortugal

Regular Member
Messages
175
My Satellite Setup
SERVIDOR CORE i9 3.8GhZ C/WATERCOOLING E GÁS; 3X4 GB RAM DDR4; DISCO 6TB; PLACA 3D HDMI 4GB; PRATO 1.20M.ACRILÍCO TRANSLÚCIDO ESTRUTURA TITÂNIO; MOTOR DISECQ1.2 AÇO; LNB INOVACOM 0.1DB; LED TV 3D; BOX XTREAMER; RECEPTOR AZBOX DRE@M SATs60 HD C/SPORTV
My Location
Estádio do Dragão
bem..se eu fosse a trocar d receptores cada vez k isso me acontece ja tinha uma duzia deles na gaveta.
tenho 1metronic k é uma banhada ms k apanha kuase tudo o k há para apanhar. kto ao teu caso podem ser inumeras coisas e ha coisas na recepção satelite k a propria razao desconhece: por ex. eu no astra com 1lnb edison consigo apanhar o canal dsf mas nao apanho a rtpi. se mudar d lnb a rtpi ja apanho mas ja ñ apanho o dsf.
kto ao teu caso pode ser do lnb (tem alguma influencia se for de boa marca por ex. 1inovacon, custam é cerca de 30 euros) e de rodar um pouco o lnb para a direita ou eskerda. depois a afinação da parabolica. depois os amplificadores d sinal sao d evitar, so acrescentam +ruido e perca d qualidade. depois os motores tb podem ter percas, se ligares directamente o lnb ao receptor a qualidade é melhor. depois os monoblocos ñ prestam pk ñ podes regular a distancia exacta entre eles, é preferivel ter 2lnb's em separado ligados a um disecq 1.0. depois a culpa pode ser do receptor. vai-te dar trabalho mas tenta apagar o satelite da memoria do receptor e os canais todos e fazer uma nova pesquisa (as vezes funciona) por fim pode haver aí algum problema no cabo, nas ligações etc.
kto a perder sinal em algumas alturas do dia é normal, deve-se à rotação da terra.
 
L

loop3

Member
Messages
4
My Satellite Setup
hotbird hispasat xp windows
My Location
portugal montijo
ola amigos preciso de ajuda e que estranhamente consigoso ter nivel nomeu receptor qualidade zero tenho um datacom dt 103 prato 80cm para hotbird e outro mais pequeno pro hispasat disecq 1.0 o cabo do prato de 80cm vailigar
na switch lnb1 o hispasat no 2 portanto lnbs separados nao entendo
 
Top