Prophessor... HELP

dvd9

Member
Messages
12
Likes
0
My Satellite Setup
...
My Location
Portugal
#1
Oi

Com a ajuda do guia do Prophessor e com o google la instalei o ALT-DVB. Sintonizei o Hispa... tudo certinho. Saco o Vplug 1.5... extraio na folder plugins, tudo certinho.

1) Entao porque é que isto nao esta a florir de forma nenhuma? ou seja, Pig+, Multivision nem ve-las... O que me faltou aqui? Preciso de instalar "a mão" alguma softcam ou ela vem incluida (eu julgava que sim) no ALT-DVB?

2) Com o ProgDVB ele deixou passar em claro uns 200 canais Hispa. Ou seja sintonizou muito poucos. O ALT-DVB sintonizou todos sem problemas. Alguma ideia para o porque disto acontecer?

Obrigado
 

tecnicopc

Regular Member
Messages
92
Likes
0
My Satellite Setup
IRD420SM + SKYSTAR2
My Location
santarem
#2
:-worship ja tive esse problema que ja resolvi devido a frequencia e depois voltou ao mesmo.............o quer fazer?'O'-red
 

Prophessor

Folding*home
Messages
1,064
Likes
0
My Satellite Setup
[ Relook 250S ]
My Location
Madeira
#3
Se o problema for sintonizar os canais que por qualquer razão ficaram com alguma coisa de errado e deixam de funcionar, isso já me aconteceu, o que fiz foi ir ao lyngsat fazer o auto update das frequências todas do satélite à pata. Ir ao menu onde se faz a procura dos canais e inserir todos os parametros à unha.

Quanto ao vplug, o mais fácil é saca-lo já pronto a usar a partir do site _http://skystar.org/ . Leiam bem o que está escrito nas anotações da pagina de onde se faz o download, a versão 1.5.0 precisava de mais um ficheiro que não vinha dentro do zip, esse ficheiro (v_tps.db) estava no site basta saca-lo e meter na pasta plugins junto com o resto.
 

dvd9

Member
Messages
12
Likes
0
My Satellite Setup
...
My Location
Portugal
#4
Obrigado pela ajuda. Mas nada!!! so posso estar a fazer algo mal! O s2emu tem la a k** correcta ja que vi a Cam. No vplug nao tenho a certeza mas parece-me que sim. Mas nada de florir. So pode ser alguma opçao ou algo que estou a fazer errado com a Cam. Os 2 plugins (vplug e s2emu) aparecem correctamente no AltDVB

Tambem me lembrei de colocar no ProgDVB os canais "a pata" atraves do Lyngsat ou KingofSat mas os 220 que interessam.... é obra!
 

Prophessor

Folding*home
Messages
1,064
Likes
0
My Satellite Setup
[ Relook 250S ]
My Location
Madeira
#5
Tens os plugins activos?
Metes as frequências e depois fazes uma procura, devia ter explicado melhor.
 

dvd9

Member
Messages
12
Likes
0
My Satellite Setup
...
My Location
Portugal
#6
Obrigado pela ajuda.

Ja percebi o problema: estava a usar uma CAM antiga com a k** editada do provider 4801. Mas alguma das IDEA devia estar errada! Agora com a CAM mais recente e editando a k** ja funka! o vplug é que nada ainda estou a fazer algo errado mas enfim.

Ja percebi a tua ideia do ProgDVB.

Ja agora uma perguntita do ALTDVB: como faço para a pagina de Teletexto de cada canal estar sempre "activa"? é que sem isto de cada vez que quero ver legendas tenho que lhe dizer qual a pagina a procurar. Nao encontro help ou instruçoes para o ALTDVB e tenho que ir deduzindo tudo...

obrigado
 

Prophessor

Folding*home
Messages
1,064
Likes
0
My Satellite Setup
[ Relook 250S ]
My Location
Madeira
#7
Desconheço, mas podes ter sempre o txt activo numa página (ex: 100) e sempre que passares de canal e ele tiver txt, aparece qualquer coisa lá. Não é grande coisa...
 
Top