• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

S100 marou. Ajuda Urgente

Messages
17
Likes
0
My Satellite Setup
FTE 420SM
Neotion Box 501
FTE Max S200
My Location
Portugal
#1
Boas a todos.

Vou tentar ser simples.

Ontem liguei um S100 com o ultimo firmware, tudo a funcionar bem.

Ligava, desligava bem, mas hoje começou a falhar e a fazer uma coisa estranha.

Funcionou por alguns instantes e depois desliga e a luz começa a piscar intermitente, mas muito mais rápido do que se estivesse em stand by.

Desligo o cabo da LNB para ver se está a passar corrente, mas continua igual, tb exepimentei sem cabo scart e igual.

Não sei o que se passa.

Ajuda SFF.

Um abraço

NOTA: fiz o upgrade de firm pelo 2003 server, algum problema nisso?
 

Bravocbr

Regular Member
Messages
254
Likes
0
My Satellite Setup
FTE ird 420 , max 300 e max 102
My Location
Portugal
#2
Amigo se o aparelho têm o led a piscar com muita frequencia(é o que faz quando se actualiza o firmware), convêm que metas novamente o firmware através do pc .:)
 
Messages
36
Likes
0
My Satellite Setup
Edision 1100 FTA, FTE 420SM, FTE MAX S100 - Parabolica de 80 cm e 120cm.
My Location
Portugal, Borba
#3
Aconteceu-me algo parecido, depois de actualizar o firmware do aparelho MAX S100, a luz começa a piscar intermitente, mas muito mais rápido. Já coloquei o firmware novamente, inclusive o firmware original. Mas até agora ainda não consegui resolver o problema.
 

kuty

Regular Member
Messages
151
Likes
0
My Satellite Setup
FTE MAX 100
FTE MAX 200
My Location
portugal
#4
amigos enviem o firm origina com este prog tudo resolvido


ALIupSpain