S200

trucatruca

Parabólico
Joined
Oct 25, 2006
Messages
147
Reaction score
0
Points
0
Age
113
My Satellite Setup
FTE MAX 200 (Astra e Hotbird) para tentar ver gajas e gajas a comer outras gajas com mais gajas ao monte...e ainda mais gajas em cima de outras gajas que antes ja estavam no meio de gajas...ou seja GAJAS!!!
My Location
Aqui!
Pessoal é assim: Comprei um s200, uso o loader do more,a firm do more.
Corre tudo normalmente, carrega a firm e dá o ok.desligo o deco e quando ligo...ta tudo na mesma como veio de fabrica...alguem sabe me ajudar????
 

O GERESIANO

Regular Member
Joined
Oct 28, 2006
Messages
74
Reaction score
0
Points
0
Age
76
My Satellite Setup
IRD 420 COMAG SL 55 MAX S200 MIRAGE 5110 AZBOZ S710
My Location
NORTE É NAÇÃO+F.C.P.
amigo;fizes-te a transição dos dados do cd q,vem c/o deco? depois metes o firm 1.3.4 de 30/04/07 da more q, é o mais recente diz fazer autorrol ma, n/faz e deixas acabar o programa até aparecer continu. e finix clicas em fim. mas atenção o deco ao iniciar o q, citei tem q,estar c/a luz de standbye fixa n/ intermitente, se seguires isto,acredito safares-te pois o meu forte é os 100e 200 max
 

paulo4198

Member
Joined
Apr 8, 2007
Messages
14
Reaction score
0
Points
0
Age
38
My Satellite Setup
Fte Max S200
Kbox Single
My Location
Portugal
:-HB Corecção, ja fez au, mas ja não faz...
 

O GERESIANO

Regular Member
Joined
Oct 28, 2006
Messages
74
Reaction score
0
Points
0
Age
76
My Satellite Setup
IRD 420 COMAG SL 55 MAX S200 MIRAGE 5110 AZBOZ S710
My Location
NORTE É NAÇÃO+F.C.P.
obrigado amigo paulo, pela correcção mas,n/quis ser tão explicito pois já fizeram 2 a3 vezes autorrol

já agora amigos deste forum aproveito a deixa pra,saber algo que diz respeito a um cherokee,maestro 9000.ng4 há alguem q, me deia umas dicas do tal bicho?desde já o meu obrigado a todo o forum, cumprits.
 

perereco

Specialist Contributor
Joined
Apr 10, 2006
Messages
1,370
Reaction score
0
Points
0
Age
63
My Satellite Setup
galaxis FTA-3
univers U4113
edision 1120cx
Win XP SP2
fte ird 120
My Location
Portugal
trucatruca said:
Pessoal é assim: Comprei um s200, uso o loader do more,a firm do more.
Corre tudo normalmente, carrega a firm e dá o ok.desligo o deco e quando ligo...ta tudo na mesma como veio de fabrica...alguem sabe me ajudar????


menu e fazes 2 0 2 0 no comando (cas enabled ok) :)
 
Top