Saida de RF com Chuva no IRD420SM

Messages
7
Likes
0
My Satellite Setup
FTE 420 SM
My Location
Portugal
#1
Boa Noite.
Tenho um Problema com o all33 instalado.
A saida de RF ou o OUT to TV, está com muita chuva, praticamente não consigo ver através da saida RF.
Alguem sabe de algum all que não tenha esse problema ou terei que pôr o soft original da FTE ????
Estive a ler os vários posts e não consegui encontrar nada com referencia a este Problemita.
Agradeço desde já a ajuda a quem estiver a utilizar esta saida e a ver em condições.
 

kakabuster

Regular Member
Messages
222
Likes
0
My Satellite Setup
U4102
My Location
Portugal
#2
Não sei se te poderá ajudar ou não.
Mas é o seguinte, a saída RF, tal como o nome indica, é uma saída de rádio frequência, que é utilizada pela televisão terrestre (antena exterior) e pela TV KAKA no cabo. Ou seja, se tens alguma destas opções, pode ser que a frequência de saída RF do 420 esteja no mesmo sítio de um sinal da TV KAKA por cabo ou um sinal de televisão terrestre. Para resolveres isso, aconselho-te a ires às definições do deco, definições de RF, e escolheres outro canal de RF, dado que podes escolher entre o canal 21 e 69, tens depois é que sintonizar na televisão essa nova frequência.
Tens que ir por tentativa erro
 

TigTex

Specialist Contributor
Messages
915
Likes
0
My Satellite Setup
Ouralis Evo3
Dreambox DM800se
My Location
Portugal
#3
e nao te esqueças q o sinal dessa saida é analogico e se passar por varios metros de cabo ou se as ligaçoes estiverem mal feitas, da com muita chuva, como dizes. Tal como disseram, tambem pode estar com interferencia de um outro canal de tv.
 
Messages
7
Likes
0
My Satellite Setup
FTE 420 SM
My Location
Portugal
#4
Obrigado pelas dicas.
A saida RF nos canais C22 - C27 - C30 e a partir do C40 estão a ser utilizadas, por isso escolhi uma frequencia que está limpinha, a "C38" e continuo com o mesmo problema.
Quanto ao fio já fiz o teste com 2 metros de cabo e nada.
Sei que é do all instalado o "ALL30".
Vou tentar com outro ALL o 33 ou o 36.
Se alguem estiver a utilizar esta saída, Agradeço a informação do ALL utilizado.
Obrigado mais uma vez
 

kakabuster

Regular Member
Messages
222
Likes
0
My Satellite Setup
U4102
My Location
Portugal
#5
Sim experimenta outro al, agora lembro-me que alguém mencionou que haviam als com problemas na saída rf, aconselho-te o al33
 
Messages
6
Likes
0
My Satellite Setup
Max S200 @ 30ºW, 9ºE, 13ºE, 19.2ºE
My Location
Portugal
#6
Boas,

Tenho um 420 SM com um problema semelhante, em vez de chuva, dá barras diagonais. Sobretudo nos 28 UHF (atrapalha o sinal da Sic na zona de Oeiras)
Para melhorar a qualidade de imagem, limitei-me a afastar o cabo RF do cabo quem vem do LNB, pelo que percebi, o cabo RF "apanha" interferencias do cabo que vem do LNB.
Comigo melhorou bastante, tenta.

Cumps,

Espanhol
 

j_r_m_c

Regular Member
Messages
68
Likes
0
My Satellite Setup
FTE 420 SM
My Location
Portugal
#7
acontece-me a mesma coisa dá chuviscos no ecrã
deve ser do firmware
no próximo fim desemana vou instalar firmware antigos ou até mesmo o original para verificar
 

eduardi

Regular Member
Messages
72
Likes
0
My Satellite Setup
astra 2 , hispa :) and motor

Skystar1, dream etc...
My Location
pt
#8
estarás a ligar na saida? :) experimenta com cabo pequeno ligado á tv, directo sem antena de tv ligada
 

j_r_m_c

Regular Member
Messages
68
Likes
0
My Satellite Setup
FTE 420 SM
My Location
Portugal
#9
já exprimentei e continou igual é mesmo á saida da box
 
Top