• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

sem sinal

Messages
17
Likes
0
My Satellite Setup
Amd 2600; g-force 5600 ultra; 512 ddr;
My Location
Portugal
#1
boas ja fiz tudo o que os manuais dizem, carregeuri o firm, puz os canais os codigos, ate aqui tudo bem.
Depois apareceu que os canbais estavam codificados, entao voltei a ler e descobri que era preciso fazer "valores defeito", entao fiz, apartir daqui nunca mais consegui adquirir sinal, quando antes tinha sinal a 90%.
o que faço?

tenho o firm de 26-07-07
:):)
 

perereco

Specialist Contributor
Messages
1,370
Likes
0
My Satellite Setup
galaxis FTA-3
univers U4113
edision 1120cx
Win XP SP2
fte ird 120
My Location
Portugal
#2
Mmeister said:
boas ja fiz tudo o que os manuais dizem, carregeuri o firm, puz os canais os codigos, ate aqui tudo bem.
Depois apareceu que os canbais estavam codificados, entao voltei a ler e descobri que era preciso fazer "valores defeito", entao fiz, apartir daqui nunca mais consegui adquirir sinal, quando antes tinha sinal a 90%.
o que faço?

tenho o firm de 26-07-07
:):)
menu + 2020 no comando

fizeste mal na questão dos valores por defeito. Pesquisa os canais outra vez ou envia lista para o deco
 

echoman

Specialist Contributor
Messages
5,014
Likes
3
My Satellite Setup
Kaon 230, Echostar D-2500-ip - cam matrix reborn, Max S100/S200 FTE, DSR 3000, extremebox 500, Unibox/venton HD.
2 Panelas 1.80 motorizadas foco primário, 1.20 e 0.80 offset.
My Location
Portugal
#3
perereco said:
menu + 2020 no comando

fizeste mal na questão dos valores por defeito. Pesquisa os canais outra vez ou envia lista para o deco
Precionas menu 2121, enable autorrol TPS, ficas a ver o pakote TPS. Caso se tiveres no Hotbird 13ºE

Cumps. Mmeister
 
Messages
17
Likes
0
My Satellite Setup
Amd 2600; g-force 5600 ultra; 512 ddr;
My Location
Portugal
#4
continuo sem sinal, meto o firm de origem adquiro sinal bom.
quando meto o firm de 26/07, ele adquire sinal tudo bem, mas quando ponho valores por defeito, nada.
nao passa de valores de 30%. o que faço?

:confused:confused