• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

sinal no hotbird

rosarinho

Regular Member
Messages
56
Likes
0
My Satellite Setup
max s200 , hispasat, hotbird, astra
My Location
PORTUGAL
#1
tenho um max s200 com 3 satelites: o astra, hotbird e hispasat.
ma agora a tarde aconteceu uma coisa muito esquesita deixei de ter sinal no hotbid, nos outros 2 esta tudo ok,mas no horbird nepias.
ja desliguei o deco varias vezes mas nada,e foi de um momento para o outro porque estive ha ver mais ou menos 1 hora e esta tudo ok mudei pra outro canal de satelite e depois voltei ao hotbird e estava assim. alguem me pode ajudar?:-worship
 

vespa150

Specialist Contributor
Messages
1,505
Likes
0
My Satellite Setup
Fte
-420 sm
-Max S200
-Max S300
-Max S202
sats
-Hispasat
-Intelsat 10-02
-Hotbird 1
-Astra1C
My Location
portugal
#2
boas,:)

não sera o diseq? tenta trocar os cabos no diseq e depois mudar os lnb no deco e logo ves se esta avariada a saida que tens para o hotbird;)
 

nartanga

Regular Member
Messages
818
Likes
0
My Satellite Setup
dream 500/800HD
fte_max200/202/c_abracadabracard
mvision HD200
ZON/MEO/D+
My Location
Buracodebala city
#3
A mim também já me aconteceu avariar uma das entradas do diseq,mas como era de quatro entradas foi só mudar para outra e configurar no deco
 

konki

Arcade Bandit
Messages
170
Likes
0
My Satellite Setup
satconn dvb 2000 fta,
univers 4101 by k.f.t.,
FTE max s200,
univers4111 by FTE
univers4113 by FTE
dreambox 500S
My Location
germany & portugal
#4
Também já me aconteceu o mesmo!
Tanto, os cabos, o diseq como as cabeças estava tudo a 100%.
Meti-lhe uma nova firmweare e começou a funcionar.
Não sei como mas deu!
Espero que te tenha ajudado!