tps?

ndinga76

Regular Member
Messages
189
Likes
0
My Satellite Setup
drake 101 e
Ouralis evo3
My Location
Guimarães
#1
Hoje no meu evo 3 só consigo abrir alguns canais desse pacote e os outros não. Será um problema do meu deco ou há mais alguém com o mesmo problema? Consigo abrir o ushuaia, tvb, france 4 e 5 e mais alguns e não consigo abrir os multivision, eurosport 1 e 2, France 3, w9 boomerang e outros.
 

ndinga76

Regular Member
Messages
189
Likes
0
My Satellite Setup
drake 101 e
Ouralis evo3
My Location
Guimarães
#3
portkaku said:
Já deste uma vista de olhos aqui neste tópico para ver se isto te pode resolver o problema:

http://www.satellites.co.uk/satellite/ouralis/97056-premiere-em-sbcl.html
Ainda não tive tempo para experimentar essa maneira (e parece complicada).
A minha dúvida é se o problema é só meu ou se é de todos que têm esse firm (b6). E esses canais ao pertencerem todos ao mesmo pacote, não deveriam funcionar todos ou não funkarem todos?
 

Poider12

Regular Member
Messages
314
Likes
0
My Satellite Setup
PIV 3,0 GHZ S478, 2GB RAM A 667MHZ, gtx7900 512MBS DDR2, 750 GBS SATA(500+250), 45 cm(hispasat) e FTE Maximal de 87 cm(hotbird e astra1) LNBS FTE 0.3 e ouralis evo 3 a bombar SBCL VPLUG
My Location
Lisboa, Belém
#4
ndinga76 o meu tb sofre do memo problema
 
Messages
17
Likes
0
My Satellite Setup
satelite
My Location
Portugal
#5
Já meteste o novo firm com o famoso canal AP1 que serve para fazer a busca?
Quando perco certos canais, desligo o deco da corrente e volto a ligar, coloco-me nesse canal (AP1), espero um minuto e meio, fica tudo a bombar.
 
Top